<!doctype html>
<html class="no-js">
<head>
  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="google-site-verification" content="PzESCKe-Ppw6xUsfST07ylcW9Rs74TvS1Sm57r7JVhQ" />
  
    <link rel="shortcut icon" href="//cdn.shopify.com/s/files/1/2272/3277/files/Favicon_5f6c3628-7080-4989-9703-e8fab0aa4357_32x32.png?v=1518827116" type="image/png">
  

  <title>
    Scooterboard Electric &ndash; InMotion Technology
  </title>

  
    <meta name="description" content="3 wheel electric skateboard / scooter hybrid. Ride it, carve it, fold it, charge it. Getting from A to B has never been easier. Scooterboard is designed to ri">
  

  <!-- /snippets/social-meta-tags.liquid -->
<meta property="og:site_name" content="InMotion Technology">
<meta property="og:url" content="https://www.myinmotion.com/products/scooterboard-electric">
<meta property="og:title" content="Scooterboard Electric">
<meta property="og:type" content="product">
<meta property="og:description" content="3 wheel electric skateboard / scooter hybrid. Ride it, carve it, fold it, charge it. Getting from A to B has never been easier. Scooterboard is designed to ri"><meta property="og:price:amount" content="699.00">
  <meta property="og:price:currency" content="USD"><meta property="og:image" content="http://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6782_1024x1024.jpg?v=1519083433"><meta property="og:image" content="http://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6793square_1024x1024.jpg?v=1519083433"><meta property="og:image" content="http://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6786_1024x1024.jpg?v=1519083433">
<meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6782_1024x1024.jpg?v=1519083433"><meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6793square_1024x1024.jpg?v=1519083433"><meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/2272/3277/products/DSC_6786_1024x1024.jpg?v=1519083433">

<meta name="twitter:site" content="@myinmotion">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Scooterboard Electric">
<meta name="twitter:description" content="3 wheel electric skateboard / scooter hybrid. Ride it, carve it, fold it, charge it. Getting from A to B has never been easier. Scooterboard is designed to ri">

  <link rel="canonical" href="https://www.myinmotion.com/products/scooterboard-electric">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="theme-color" content="#e8492a">

  



	<link href="//fonts.googleapis.com/css?family=Montserrat:400,400italic,500,600,700,700italic" rel="stylesheet" type="text/css">



	<link href="//fonts.googleapis.com/css?family=Raleway:400,400italic,500,600,700,700italic" rel="stylesheet" type="text/css">

  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/theme.scss.css?4038972810055939199" rel="stylesheet" type="text/css" media="all" />

  <script>
    var theme = {
      strings:{
        sold_out: "Sold",
        add_to_cart: "Add to cart",
        unavailable: "Unavailable",
        increase_quantity: "Increase item quantity by one",
        reduce_quantity: "Reduce item quantity by one"
      },
      settings: {
        ajax_cart_enable: null,
        moneyFormat: "${{amount}}"
      }
    };
  </script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js" type="text/javascript"></script>

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/lazysizes.min.js?4038972810055939199" async="async"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/lazysizes.min.js?4038972810055939199"></script><![endif]-->


  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/vendor.js?4038972810055939199" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/vendor.js?4038972810055939199"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/theme.js?4038972810055939199" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2272/3277/t/4/assets/theme.js?4038972810055939199"></script><![endif]-->

  <script src="//cdnjs.cloudflare.com/ajax/libs/packery/1.4.3/packery.pkgd.min.js" type="text/javascript"></script>

  <meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/22723277/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="3b1dc83ba8acf05f542f17a62d285d90">
<link rel="alternate" type="application/json+oembed" href="https://www.myinmotion.com/products/scooterboard-electric.oembed">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, &#39;Helvetica Neue&#39;, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{background-color:#fff;background-origin:content-box;background-position:center;background-repeat:no-repeat;background-size:contain;border:0;border-radius:4px;-webkit-box-shadow:0 1px 3px 0 #6d6d6d;box-shadow:0 1px 3px 0 #6d6d6d;outline:0;padding:10px 8px;width:240px;height:40px;min-height:40px}.additional-checkout-button--google-pay .short{width:160px}.additional-checkout-button--google-pay:focus{-webkit-box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3;box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:hover:enabled{background-color:#f7f7f7}.additional-checkout-button--google-pay:active:enabled{background-color:#e7e8e8}.additional-checkout-button--google-pay .no-shadow{-webkit-box-shadow:inset 0 0 0 1px #dadce0;box-shadow:inset 0 0 0 1px #dadce0}.additional-checkout-button--google-pay .no-shadow:focus{-webkit-box-shadow:inset 0 0 0 1px #a8abb3;box-shadow:inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:disabled::before{content:&#39;&#39;;width:100%;height:100%;display:block;background-color:rgba(255,255,255,0.5)}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":22723277,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/22723277","merchantName":"InMotion Technology","requiredBillingContactFields":["postalAddress","email","phone"],"requiredShippingContactFields":["postalAddress","email","phone"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"InMotion Technology","amount":"1.00"}}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "inmotion-technologies.myshopify.com";
Shopify.theme = {"name":"Jumpstart - TS Edits","id":6810566692,"theme_store_id":782,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};
</script>
<script>(function() {
  function asyncLoad() {
    var urls = ["https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/e65c6c9db50ba1ab3397bcf9b\/0a7e6a6d6169b32740e73c820.js?shop=inmotion-technologies.myshopify.com","https:\/\/www.affiliatly.com\/shopify\/shopify.js?affiliatly_code=AF-109119\u0026shop=inmotion-technologies.myshopify.com","https:\/\/s3.amazonaws.com\/pixelpop\/usercontent\/scripts\/abbae8dc-2591-4267-942d-2dc07c9d95b5\/pixelpop.js?shop=inmotion-technologies.myshopify.com","https:\/\/cdn.gethypervisual.com\/assets\/hypervisual.js?shop=inmotion-technologies.myshopify.com","https:\/\/assets1.adroll.com\/shopify\/latest\/j\/shopify_rolling_bootstrap.js?adroll_adv_id=WV5TAGX77NHCPEYZREF7U7\u0026adroll_pix_id=FETDPLKYURAAXOPOEXBI3U\u0026shop=inmotion-technologies.myshopify.com","https:\/\/formbuilder.hulkapps.com\/skeletopapp.js?shop=inmotion-technologies.myshopify.com","https:\/\/www.klarnapayments.com\/assets\/upstream.js?shop=inmotion-technologies.myshopify.com","\/\/cdn.luckyorange.com\/w.js?shop=inmotion-technologies.myshopify.com","\/\/productreviews.shopifycdn.com\/assets\/v4\/spr.js?shop=inmotion-technologies.myshopify.com","https:\/\/cdn-stamped-io.azureedge.net\/files\/shopify.v2.min.js?shop=inmotion-technologies.myshopify.com","\/\/cdn.codeblackbelt.com\/js\/modules\/video-background\/main.min.js?shop=inmotion-technologies.myshopify.com","https:\/\/checkouts-public.s3.amazonaws.com\/ccfb-chat.production.min.js?v=69790\u0026shop=inmotion-technologies.myshopify.com","\/\/staticw2.yotpo.com\/GOpABuZyc7QdPr65Fb2lTXPLhOqC8s3d33NGqPFE\/widget.js?shop=inmotion-technologies.myshopify.com"];
    for (var i = 0; i < urls.length; i++) {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = urls[i];
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(s, x);
    }
  };
  if(window.attachEvent) {
    window.attachEvent('onload', asyncLoad);
  } else {
    window.addEventListener('load', asyncLoad, false);
  }
})();
</script>
<script id="__st">var __st={"a":22723277,"offset":-28800,"reqid":"a94d2269-77b4-491c-b23f-0b06ccd31bac","pageurl":"www.myinmotion.com\/products\/scooterboard-electric","u":"d683eab1b1a1","p":"product","rtyp":"product","rid":9077436549};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "inmotion-technologies.myshopify.com";
window.Shopify.Checkout.rememberMeHost = "pay.shopify.com";
window.Shopify.Checkout.rememberMeAccessToken = "T1pXQk9RUEhRbnFBVVNwcm52c1NOQ0c0WmFoazNzNmloempFaWR4d1FkSDRsRHd3ZFByQlMybTdrNFRRQXdCSy0tZDYwNEREL1lKbG9GWmN2VHY1UlBrZz09--b12d02c332fa543f12cb656bb0e8092fd4f34afe";
window.Shopify.Checkout.sheetStyleSheetUrl = "\/\/cdn.shopify.com\/s\/assets\/shared\/sheet\/main-543784ebed4f003461d7c0961888e68496b6ca94aa00127a82e94c399e8b9e4c.css";
</script>
<script defer="defer" integrity="sha256-ZPFx1rMEPOy+uNjNhbpz638SbcVjX57V/jLleulTF6c=" crossorigin="anonymous" src="//cdn.shopify.com/s/assets/storefront/express_buttons-64f171d6b3043cecbeb8d8cd85ba73eb7f126dc5635f9ed5fe32e57ae95317a7.js"></script>

<script src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-68ca1924c495cfc55dac65f4853e0c9a395387ffedc8fe58e0f2e677f95d7f23.js" defer="defer"></script>
      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"product":{"id":9077436549,"vendor":"www.myinmotion.com","type":"Scooterboard","variants":[{"id":43413417413,"price":69900,"name":"Scooterboard Electric","public_title":null,"sku":"SB-1"}]},"page":{"pageType":"product","resourceType":"product","resourceId":9077436549}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          
        };
      </script>

      <script type="text/javascript" class="analytics">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</script>
    


  
<meta name="google-site-verification" content="PBVkXrNiQb6lVdAmiIVMvRAIzjYvdKOmL1G5iLzSyKU" />
<meta name="msvalidate.01" content="E4277B63F1E2FEA8A113CE9F5880E483" />
<meta name="google-site-verification" content="quVun_R91nligFlRi44Ukf_KuP-rE0b8XC2oAep0TmU" />  


  
<link href="https://fonts.googleapis.com/css?family=Barlow" rel="stylesheet"> 
  

  

  



</head>

<body id="scooterboard-electric" class="template-product" >

  <div id="PageContainer">

    <div id="shopify-section-header" class="shopify-section"><div data-section-id="header" data-section-type="header-section">
  
    
      <style>
        .announcement-bar {
          background-color: #1b1b1b;
        }

        .announcement-bar--link:hover {
          

          
            
            background-color: #3f3f3f;
          
        }

        .announcement-bar__message {
          color: #d0d0d0;
        }
      </style>

      
        <a href="/products/scooterboard-electric" class="announcement-bar announcement-bar--link">
      

        <p class="announcement-bar__message">$200 Off Scooterboard!*  Coupon Code: SB200</p>

      
        </a>
      

    
  

  <header class="site-header site-header--classic is-light" role="banner">
    <div class="wrapper">
      
        
      <style>
        .site-header__logo {
          max-width:240px;
        }
      </style>
      

        
          <div class="h1 site-header__logo  display-table use-image" style="max-width:xpx;" itemscope itemtype="http://schema.org/Organization">
        
          

            
<a href="/" itemprop="url" class="site-header__logo-link display-table-cell">
                  <img class="no-js lazyload supports-js"
                    data-src="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_dc96698c-d894-4bae-ba64-bc95ac71d3b5_{width}x.png?v=1518827210"
                    data-widths="[90, 180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                    data-aspectratio="4.37956204379562"
                    data-sizes="auto"
                    alt="">
                <noscript>
                  <img src="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_dc96698c-d894-4bae-ba64-bc95ac71d3b5_240x.png?v=1518827210"
                    srcset="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_dc96698c-d894-4bae-ba64-bc95ac71d3b5_240x.png?v=1518827210 1x, //cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_dc96698c-d894-4bae-ba64-bc95ac71d3b5_240x@2x.png?v=1518827210 2x"
                    alt="InMotion Technology"
                    itemprop="logo">
                </noscript>
                </a>
            
          
        
      
        </div>
      

      <nav class="nav-bar" role="navigation">
        <ul class="site-nav" id="AccessibleNav">
          

              <li class="site-nav--has-dropdown site-nav--active" aria-haspopup="true">
                <a href="/products/scooterboard-electric" class="site-nav__link">
                  Electric Scooter
                  <span class="icon icon-arrow-down" aria-hidden="true"></span>
                </a>
                <ul class="site-nav__dropdown">
                  <div>
                    
                      <li>
                        <a href="https://www.myinmotion.com/products/scooterboard-electric" class="site-nav__link ">Scooterboard</a>
                      </li>
                    
                  </div>
                  <span class="arrow">&nbsp;</span>
                </ul>
              </li>
            
          

              <li class="site-nav--has-dropdown" aria-haspopup="true">
                <a href="/products/inmotion-p1-mini-e-bike" class="site-nav__link">
                  Electric Bike
                  <span class="icon icon-arrow-down" aria-hidden="true"></span>
                </a>
                <ul class="site-nav__dropdown">
                  <div>
                    
                      <li>
                        <a href="https://www.myinmotion.com/products/inmotion-p1-mini-e-bike" class="site-nav__link ">InMotion P1F</a>
                      </li>
                    
                  </div>
                  <span class="arrow">&nbsp;</span>
                </ul>
              </li>
            
          

              <li>
                <a href="/pages/contact-us" class="site-nav__link ">Contact</a>
              </li>
            
          

              <li>
                <a href="/pages/about-us" class="site-nav__link ">About Us</a>
              </li>
            
          

          

          

          

        </ul>

      </nav>

      <button id="menu-opener" class="lines-button">
        <span class="fallback-text">Open Menu</span>
        <span class="lines" aria-hidden="true"></span>
      </button>

    </div>
  </header>
</div>


</div>

    <main class="main-content" role="main">

      
<div class="hypervisual__root">
    
    <link rel="stylesheet" href="https://cdn.gethypervisual.com/assets/hypervisual.css" type="text/css" />
    <link rel="stylesheet" media="(max-width: 767px)" href="https://cdn.gethypervisual.com/assets/hypervisual-single-column.css" type="text/css" />
    <style type='text/css'>
<!--
  .hypervisual__embed_product-button, a.hypervisual__embed_product-button {
    background-color: #47dc77;
    color: #FFFFFF;
  }
  .hypervisual__embed_product-button, .hypervisual__button, .hypervisual__content-block .hypervisual__button,
  a.hypervisual__embed_product-button, a.hypervisual__button, .hypervisual__content-block a.hypervisual__button,
  input.hypervisual__email-opt-in-input {
    border-radius: 4px;
  }
  button.hypervisual__button.hypervisual__email-opt-in-button, .hypervisual__content-block button.hypervisual__button.hypervisual__email-opt-in-button {
    border-radius: 0 4px 4px 0;
  }
  input.hypervisual__email-opt-in-email-input {
    border-radius: 4px 0 0 4px;
  }
-->
</style>
<script type='text/javascript'>
<!--
  window.HYPERVISUAL_SETTINGS = {"ADD_TO_CART_BUTTON":"Add to cart","VIEW_PRODUCT_BUTTON":"View product","UNAVAILABLE_BUTTON":"Unavailable","ADDED_TO_CART":"Added to cart","VIEW_CART":"View cart"};
-->
</script>
    <div class="hypervisual__cf"></div>
    
	    <div class="hypervisual__container">
    	  
		<div class="hypervisual__version hypervisual__version-original" id="hypervisual__version-original" style="visibility: visible;">
				<div class="hypervisual__content-block hypervisual__content-block--spacer hypervisual__devices-mobile-only " style="background-color: transparent; height: 60px;"></div>
				<div style="color: #333333; background-color: #f6f6f6; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text hypervisual__content-block--vertical-image-text   hypervisual__text-middle hypervisual__text-align-center ">
<!---->	<div class="hypervisual__image-text-wrapper" style="padding-top: 100px; padding-bottom: 100px;">
		<div class="hypervisual__library-vertical-image-text-image">
			    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_22e1_LogoNoSloganShort.png" alt="" title="" style="max-width: 550px;" data-action="">
<!---->    </div>

		</div>
		<div class="hypervisual__text-wrapper" style="">
			<div style="color: #ffffff;" class="hypervisual__text_line_one hypervisual__text-large"><div>Electric Scooter / Skateboard Hybrid</div></div>
			<!---->
			<!---->
		</div>
	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 3px;"></div>
				<div style="color: #333333; background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center  ">
	
<div style="padding: 20px;" id="product-component-b0f2bbc6f1e"></div>

<script data-shopify-buy-ui="">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</script> 
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #f2f2f2; height: 30px;"></div>
				<div style="color: #333333; background-color: #f2f2f2;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center  ">
	<a class="klarna-upstream" href="#" data-merchant-id="N100565" data-snippet="StandardMonthlyPrice"></a>
<br>
Choose "Slice It: Pay Over Time with Klarna" as Payment Method
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #f2f2f2; height: 30px;"></div>
				<div style="color: #FFFFFF; background-color: #333333; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-center ">
	<div class="hypervisual__utils-background-image" style="background-image: url(https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ea0d_DSC_7870.jpg); background-size: cover; opacity: 0.5;"></div>
  <div class="hypervisual__text-wrapper" style=" padding-top: 70px; padding-bottom: 70px;">
		<div style="color: #FFFFFF;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div>Scooterboard <strong>Specs</strong></div></div>
<!----><!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="background-color: #ffffff;">
	<div class="hypervisual__columns-wrapper" style="max-width: 1700px;">
		<div style="color: #333333; background-color: #ffffff; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column1-block hypervisual__text-middle hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
<!---->		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div><br></div><ul><li><strong>Motor Power:</strong> 250W</li><li><strong>Top Speed:</strong> 15.5 mph</li><li><strong>Max Load:</strong> 265 lbs</li><li><strong>Weight:</strong> 22 lbs</li><li><strong>Battery:</strong> Lithium 4.3 Ah</li><li><strong>Range:</strong> 7.5 miles per charge (can vary based on conditions)</li><li><strong>Charge Time:</strong> 2.5 hours</li><li><strong>Climbing Ability:</strong> ~8 degrees (depending on payload)</li><li><strong>Folding Handle:</strong> Quickly locks into place with a single motion</li><li><strong>Throttle / Brake:</strong> Hard-wired into handle - no wireless controller</li><li><strong>Regeneration: </strong>During braking and kick off</li><li><strong>Motor Resistance:</strong> Very little to none when powered off</li></ul></div>
<!---->	</div>
</div>
	<div style="background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--image  hypervisual__column hypervisual__column_width_50 hypervisual__column2-block hypervisual__image-valign-middle hypervisual__image-align-center ">
  <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_3c64_DSC_6837-18.jpg" alt="Scooterboard electric skateboard 3 wheel scooter hybrid by InMotion" title="Scooterboard electric skateboard 3 wheel scooter hybrid by InMotion" style="max-width: 760px; display: inline-block;" data-action="">
</div>
<!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="background-color: #ffffff;">
	<div class="hypervisual__columns-wrapper" style="max-width: 1610px;">
		<div style="color: #333333; background-color: #ffffff; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column1-block hypervisual__text-top hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
		<div style="color: #47dc77;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>Practical &amp; Portable</strong></div></div>
		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div>With Scooterboard's folding and locking handle, you can take it with you anywhere you go. In fact, you don't even need to carry it when not riding! In the folded position, Scooterboard is designed to roll next to you like luggage.</div></div>
<!---->	</div>
</div>
	<div style="color: #333333; background-color: #ffffff; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column2-block hypervisual__text-top hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
		<div style="color: #47dc77;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>The Best Electric Scooter</strong></div></div>
		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div>Scooterboard is unique because you don't need to be an expert in board sports to carve like a pro. The experience feels like riding a skateboard, but with so much more stability and control. Grown adults and kids alike can learn to ride in just one quick session.</div></div>
<!---->	</div>
</div>
<!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 70px;"></div>
				<div style="color: #ffffff; background-color: #2a2e38; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-center ">
	<div class="hypervisual__utils-background-image" style="background-image: url(https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_b08e_boxbanner.jpg); background-size: cover; opacity: 0.3;"></div>
  <div class="hypervisual__text-wrapper" style=" padding-top: 50px; padding-bottom: 50px;">
		<div style="color: #ffffff;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div>What Comes<strong> In The Box</strong></div></div>
		<div style="color: #ffffff;" class="hypervisual__text_line_two hypervisual__text-medium"><ul><li>Scooterboard</li><li>Charger</li><li>Handle adjustment tool</li><li>User Manual</li></ul></div>
<!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 80px;"></div>
				<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="background-color: #ffffff;">
	<div class="hypervisual__columns-wrapper" style="max-width: 1400px;">
		<div style="color: #333333; background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column1-block ">
	<div style="padding: 10px;" id="product-component-950a382414a"></div>
<script type="text/javascript">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</script>
</div>
	<div style="color: #333333; background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column2-block ">
	<div style="padding: 10px;" id="product-component-c437b171820"></div>
<script type="text/javascript">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</script>
</div>
<!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 30px;"></div>
				<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="background-color: #ffffff;">
	<div class="hypervisual__columns-wrapper" style="max-width: 1400px;">
		<div style="color: #333333; background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column1-block ">
	<div style="padding: 10px;" id="product-component-965e9a2ca70"></div>
<script type="text/javascript">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</script>
</div>
	<div style="color: #333333; background-color: #ffffff;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column2-block ">
	<div style="padding: 10px;" id="product-component-d6d74ac32a0"></div>
<script type="text/javascript">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</script>
</div>
<!---->	</div>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 30px;"></div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #f0f0f0; height: 20px;"></div>
				<div class="hypervisual__content-block hypervisual__content-block--library-slider   " style="background-color: #f0f0f0; color: #333333;">
	<div class="hypervisual__slider-container hypervisual__slider-container-pending" style="max-width: 1000px;" id="hypervisual__slider_22676645">
		<div class="hypervisual__slider-wrapper">
					<div class="hypervisual__slider-slide">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ac28_DSC_7828.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_aca5_DSC_7594.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_7b61_DSC_8028.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ac95_DSC_7957.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div>
		</div>
			<div class="hypervisual__slider-button-prev"></div>
			<div class="hypervisual__slider-button-next"></div>
		<div class="hypervisual__slider-pagination"></div>
	</div>

  <link rel="stylesheet" type="text/css" href="https://cdn.gethypervisual.com/assets/hypervisual-swiper.css">
	<script type="text/javascript" src="https://cdn.gethypervisual.com/assets/hypervisual-swiper.js"></script>

	<script type="text/javascript">
    (function() {
			if(!window.hypervisualIsEditorContext) {

        var sliderOptions = {
			    loop: true,
					autoplay: { delay: 4000 },
          effect: 'slide',
          fadeEffect: { crossFade: true },

					containerModifierClass: 'hypervisual__slider-container-',
					wrapperClass: 'hypervisual__slider-wrapper',
					slideClass: 'hypervisual__slider-slide',
					slideActiveClass: 'hypervisual__slider-slide-active',
					slideDuplicatedActiveClass: 'hypervisual__slider-slide-duplicate-active',
					slideVisibleClass: 'hypervisual__slider-slide-visible',
					slideDuplicateClass: 'hypervisual__slider-slide-duplicate',
					slideNextClass:	'hypervisual__slider-slide-next',
					slideDuplicatedNextClass:	'hypervisual__slider-slide-duplicate-next',
					slidePrevClass:	'hypervisual__slider-slide-prev',
					slideDuplicatedPrevClass:	'hypervisual__slider-slide-duplicate-prev',
					buttonDisabledClass:	'hypervisual__slider-button-disabled',
					lazyLoadingClass:	'hypervisual__slider-lazy',
					lazyStatusLoadingClass:	'hypervisual__slider-lazy-loading',
					lazyStatusLoadedClass:	'hypervisual__slider-lazy-loaded',
					lazyPreloaderClass:	'hypervisual__slider-lazy-preloader',
					preloaderClass:	'preloader',
					zoomContainerClass:	'hypervisual__slider-zoom-container',
					notificationClass:	'hypervisual__slider-notification'
			  };

          sliderOptions.pagination = {
            clickable: true,
            el: '.hypervisual__slider-pagination',
            bulletClass: 'hypervisual__slider-pagination-bullet',
            bulletActiveClass:	'hypervisual__slider-pagination-bullet-active',
            modifierClass:	'hypervisual__slider-pagination-',
            currentClass:	'hypervisual__slider-pagination-current',
            totalClass:	'hypervisual__slider-pagination-total',
            hiddenClass:	'hypervisual__slider-pagination-hidden',
            progressbarFillClass:	'hypervisual__slider-pagination-progressbar-fill',
            clickableClass:	'hypervisual__slider-pagination-clickable'
          };

          sliderOptions.navigation = {
            nextEl: '.hypervisual__slider-button-next',
            prevEl: '.hypervisual__slider-button-prev',
          };

        var slider = new Swiper ('#hypervisual__slider_22676645', sliderOptions);

        window.addEventListener("load", function(event) {
          slider.el.className = slider.el.className.replace('hypervisual__slider-container-pending', '');
          slider.update();
          slider.pagination.render();
          slider.pagination.update();
        });
			}
    })();
	</script>
</div>
				<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #ffffff; height: 30px;"></div>
				<div style="color: #333333; background-color: #ffffff; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text hypervisual__content-block--vertical-image-text   hypervisual__text-middle hypervisual__text-align-center ">
<!---->	<div class="hypervisual__image-text-wrapper" style="padding-top: 30px; padding-bottom: 30px;">
		<div class="hypervisual__library-vertical-image-text-image">
			    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_2b3d_Badge_-_xx_xx_-_slice_it_-_standard_-pink.png" alt="" title="" style="max-width: 75px;" data-action="">
<!---->    </div>

		</div>
		<div class="hypervisual__text-wrapper" style="">
			<div style="color: #333333;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>Slice it.</strong></div></div>
			<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div><strong>Pay Over Time.</strong><br>Available At Checkout</div></div>
			<!---->
		</div>
	</div>
</div>
				<div style="color: #333333; background-color: #ffffff; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style="max-width: 1100px; padding-top: 0px; padding-bottom: 0px;">
		<div style="color: #333333;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div><strong>Reviews</strong></div></div>
<!----><!---->	</div>
</div>
		</div>
			<div style="display: none;" class="hypervisual__version hypervisual__version-cksck" id="hypervisual__version-cksck">
					<div style="color: #ffffff; background-color: transparent; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-center ">
	<div class="hypervisual__utils-background-image" style="background-image: url(https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_f0e3_DSC_7200.jpg); background-size: cover; opacity: 1;"></div>
  <div class="hypervisual__text-wrapper" style=" padding-top: 160px; padding-bottom: 160px;">
		<div style="color: #ffffff;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div><strong>Say Goodbye to Traffic,<br>Save on Parking</strong></div></div>
<!----><!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: transparent; height: 30px;"></div>
					<div style="color: #333333; background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center  ">
	<div style="padding: 20px;" id="product-component-7f3ca07db65"></div>
<script type="text/javascript">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</script>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #f2f2f2; height: 30px;"></div>
					<div style="color: #333333; background-color: #f2f2f2;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center  ">
	<a class="klarna-upstream" href="#" data-merchant-id="N100565" data-snippet="StandardMonthlyPrice"></a>
<br>
Choose "Slice It: Pay Over Time with Klarna" as Payment Method
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: #f2f2f2; height: 30px;"></div>
					<div style="color: #FFFFFF; background-color: #333333; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-center ">
	<div class="hypervisual__utils-background-image" style="background-image: url(https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ea0d_DSC_7870.jpg); background-size: cover; opacity: 0.5;"></div>
  <div class="hypervisual__text-wrapper" style=" padding-top: 50px; padding-bottom: 50px;">
		<div style="color: #FFFFFF;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div>Scooterboard <strong>Specs</strong></div></div>
<!----><!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="">
	<div class="hypervisual__columns-wrapper" style="max-width: 1700px;">
		<div style="color: #333333; background-color: transparent; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column1-block hypervisual__text-middle hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
<!---->		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div><br></div><ul><li><strong>Motor Power:</strong> 250W</li><li><strong>Top Speed:</strong> 15.5 mph</li><li><strong>Max Load:</strong> 265 lbs</li><li><strong>Weight:</strong> 22 lbs</li><li><strong>Battery:</strong> Lithium 4.3 Ah</li><li><strong>Range:</strong> 7.5 miles per charge (can vary based on conditions)</li><li><strong>Charge Time:</strong> 2.5 hours</li><li><strong>Climbing Ability:</strong> ~8 degrees (depending on payload)</li><li><strong>Folding Handle:</strong> Quickly locks into place with a single motion</li><li><strong>Throttle / Brake:</strong> Hard-wired into handle - no wireless controller</li><li><strong>Regeneration: </strong>During braking and kick off</li><li><strong>Motor Resistance:</strong> Very little to none when powered off</li></ul></div>
<!---->	</div>
</div>
	<div style="background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--image  hypervisual__column hypervisual__column_width_50 hypervisual__column2-block hypervisual__image-valign-middle hypervisual__image-align-center ">
  <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_3c64_DSC_6837-18.jpg" alt="Scooterboard electric skateboard 3 wheel scooter hybrid by InMotion" title="Scooterboard electric skateboard 3 wheel scooter hybrid by InMotion" style="max-width: 760px; display: inline-block;" data-action="">
</div>
<!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="">
	<div class="hypervisual__columns-wrapper" style="max-width: 1610px;">
		<div style="color: #333333; background-color: transparent; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column1-block hypervisual__text-top hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
		<div style="color: #47dc77;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>Practical &amp; Portable</strong></div></div>
		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div>With Scooterboard's folding and locking handle, you can take it with you anywhere you go. In fact, you don't even need to carry it when not riding! In the folded position, Scooterboard is designed to roll next to you like luggage.</div></div>
<!---->	</div>
</div>
	<div style="color: #333333; background-color: transparent; text-align: left;" class="hypervisual__content-block hypervisual__content-block--text  hypervisual__column hypervisual__column_width_50 hypervisual__column2-block hypervisual__text-top hypervisual__text-align-left ">
<!---->  <div class="hypervisual__text-wrapper" style=" padding-top: 30px; padding-bottom: 30px;">
		<div style="color: #47dc77;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>The Best Electric Scooter</strong></div></div>
		<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div>Scooterboard is unique because you don't need to be an expert in board sports to carve like a pro. The experience feels like riding a skateboard, but with so much more stability and control. Grown adults and kids alike can learn to ride in just one quick session.</div></div>
<!---->	</div>
</div>
<!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: transparent; height: 70px;"></div>
					<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="">
	<div class="hypervisual__columns-wrapper" style="max-width: 1500px;">
		<div style="color: #333333; background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column1-block ">
	<div id="product-component-5f6d6657153"></div>
<script type="text/javascript">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</script>
</div>
	<div style="color: #333333; background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column2-block ">
	<div id="product-component-0c3ee84fd09"></div>
<script type="text/javascript">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</script>
</div>
<!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: transparent; height: 30px;"></div>
					<div class="hypervisual__content-block hypervisual__content-block--columns hypervisual__content-block--column-two-up hypervisual__column_stacking_normal  " style="">
	<div class="hypervisual__columns-wrapper" style="">
		<div style="color: #333333; background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column1-block ">
	<div id="product-component-5f6d6657153"></div>
<script type="text/javascript">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</script>
</div>
	<div style="color: #333333; background-color: transparent;" class="hypervisual__content-block hypervisual__content-block--html  hypervisual__text-middle hypervisual__text-align-center hypervisual__column hypervisual__column_width_50 hypervisual__column2-block ">
	<div id="product-component-0c3ee84fd09"></div>
<script type="text/javascript">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</script>
</div>
<!---->	</div>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: transparent; height: 60px;"></div>
					<div class="hypervisual__content-block hypervisual__content-block--library-slider   " style="background-color: transparent; color: #333333;">
	<div class="hypervisual__slider-container hypervisual__slider-container-pending hypervisual__slider-container-horizontal" style="max-width: 900px;" id="hypervisual__slider_891131257">
		<div class="hypervisual__slider-wrapper" style="transition-duration: 300ms;"><div class="hypervisual__slider-slide hypervisual__slider-slide-duplicate swiper-slide-duplicate-active" data-swiper-slide-index="3">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_7498_DSC_7883_2x3.jpg" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide" data-swiper-slide-index="0">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ac95_DSC_7957.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide" data-swiper-slide-index="1">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_e23e_DSC_6594.jpg" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide" data-swiper-slide-index="2">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_4d09_DSC_7217.jpg" style="" data-action="">
        <!---->
    </div>

					</div>
					<div class="hypervisual__slider-slide" data-swiper-slide-index="3">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_7498_DSC_7883_2x3.jpg" style="" data-action="">
        <!---->
    </div>

					</div>
		<div class="hypervisual__slider-slide hypervisual__slider-slide-duplicate" data-swiper-slide-index="0">
							    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_ac95_DSC_7957.jpg" alt="" title="" style="" data-action="">
        <!---->
    </div>

					</div></div>
			<div class="hypervisual__slider-button-prev"></div>
			<div class="hypervisual__slider-button-next"></div>
		<div class="hypervisual__slider-pagination hypervisual__slider-pagination-bullets"></div>
	</div>

  <link rel="stylesheet" type="text/css" href="https://cdn.gethypervisual.com/assets/hypervisual-swiper.css">
	<script type="text/javascript" src="https://cdn.gethypervisual.com/assets/hypervisual-swiper.js"></script>

	<script type="text/javascript">
    (function() {
			if(!window.hypervisualIsEditorContext) {

        var sliderOptions = {
			    loop: true,
					autoplay: { delay: 4000 },
          effect: 'slide',
          fadeEffect: { crossFade: true },

					containerModifierClass: 'hypervisual__slider-container-',
					wrapperClass: 'hypervisual__slider-wrapper',
					slideClass: 'hypervisual__slider-slide',
					slideActiveClass: 'hypervisual__slider-slide-active',
					slideDuplicatedActiveClass: 'hypervisual__slider-slide-duplicate-active',
					slideVisibleClass: 'hypervisual__slider-slide-visible',
					slideDuplicateClass: 'hypervisual__slider-slide-duplicate',
					slideNextClass:	'hypervisual__slider-slide-next',
					slideDuplicatedNextClass:	'hypervisual__slider-slide-duplicate-next',
					slidePrevClass:	'hypervisual__slider-slide-prev',
					slideDuplicatedPrevClass:	'hypervisual__slider-slide-duplicate-prev',
					buttonDisabledClass:	'hypervisual__slider-button-disabled',
					lazyLoadingClass:	'hypervisual__slider-lazy',
					lazyStatusLoadingClass:	'hypervisual__slider-lazy-loading',
					lazyStatusLoadedClass:	'hypervisual__slider-lazy-loaded',
					lazyPreloaderClass:	'hypervisual__slider-lazy-preloader',
					preloaderClass:	'preloader',
					zoomContainerClass:	'hypervisual__slider-zoom-container',
					notificationClass:	'hypervisual__slider-notification'
			  };

          sliderOptions.pagination = {
            clickable: true,
            el: '.hypervisual__slider-pagination',
            bulletClass: 'hypervisual__slider-pagination-bullet',
            bulletActiveClass:	'hypervisual__slider-pagination-bullet-active',
            modifierClass:	'hypervisual__slider-pagination-',
            currentClass:	'hypervisual__slider-pagination-current',
            totalClass:	'hypervisual__slider-pagination-total',
            hiddenClass:	'hypervisual__slider-pagination-hidden',
            progressbarFillClass:	'hypervisual__slider-pagination-progressbar-fill',
            clickableClass:	'hypervisual__slider-pagination-clickable'
          };

          sliderOptions.navigation = {
            nextEl: '.hypervisual__slider-button-next',
            prevEl: '.hypervisual__slider-button-prev',
          };

        var slider = new Swiper ('#hypervisual__slider_891131257', sliderOptions);

        window.addEventListener("load", function(event) {
          slider.el.className = slider.el.className.replace('hypervisual__slider-container-pending', '');
          slider.update();
          slider.pagination.render();
          slider.pagination.update();
        });
			}
    })();
	</script>
</div>
					<div class="hypervisual__content-block hypervisual__content-block--spacer  " style="background-color: transparent; height: 30px;"></div>
					<div style="color: #333333; background-color: transparent; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text hypervisual__content-block--vertical-image-text   hypervisual__text-middle hypervisual__text-align-center ">
<!---->	<div class="hypervisual__image-text-wrapper" style="padding-top: 30px; padding-bottom: 30px;">
		<div class="hypervisual__library-vertical-image-text-image">
			    <div class="hypervisual__image-holder">
        <img src="https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_2b3d_Badge_-_xx_xx_-_slice_it_-_standard_-pink.png" alt="" title="" style="max-width: 75px;" data-action="">
<!---->    </div>

		</div>
		<div class="hypervisual__text-wrapper" style="">
			<div style="color: #333333;" class="hypervisual__text_line_one hypervisual__text-large"><div><strong>Slice it.</strong></div></div>
			<div style="color: #333333;" class="hypervisual__text_line_two hypervisual__text-medium"><div><strong>Pay Over Time.</strong><br>Available At Checkout</div></div>
			<!---->
		</div>
	</div>
</div>
					<div style="color: #1c2025; background-color: #ffffff; text-align: center;" class="hypervisual__content-block hypervisual__content-block--text   hypervisual__text-middle hypervisual__text-align-center ">
	<div class="hypervisual__utils-background-image" style="background-image: url(https://cdn.gethypervisual.com/images/shopify/1dd62062-64eb-48f1-8fa6-a9b1d476ae69/w1200_f3ab_DSC_6923.jpg); background-size: cover; opacity: 0.3;"></div>
  <div class="hypervisual__text-wrapper" style=" padding-top: 100px; padding-bottom: 100px;">
		<div style="color: #1c2025;" class="hypervisual__text_line_one hypervisual__text-xlarge"><div><strong>30 Day Money Back Guarantee</strong></div></div>
		<div style="color: #1c2025;" class="hypervisual__text_line_two hypervisual__text-medium"><div><strong>Buyer's Remorse No More.</strong><br>We've Got You Covered!<br><br>Scooterboard comes with a One Year Limited Warranty</div></div>
		<a class="hypervisual__button hypervisual__text-button hypervisual__text-medium" style="color: #FFFFFF; background-color: #40e281;" href="https://www.myinmotion.com/pages/warranty">View Warranty Information</a>
	</div>
</div>
			</div>
		<script type="text/javascript" src="https://cdn.gethypervisual.com/assets/hypervisual-utils.js"></script>
	
	    </div>
  	
    
	    <div class="hypervisual__preview_container" style="display: none;">
    	  <span></span><span></span>
	    </div>
  	
    <div class="hypervisual__cf"></div>
    
</div>
<div class="yotpo yotpo-main-widget" data-product-id="9077436549" data-name="Scooterboard Electric" data-url="https://www.myinmotion.com/products/scooterboard-electric" data-image-url="//cdn.shopify.com/s/files/1/2272/3277/products/DSC_6782_large.jpg%3Fv=1519083433" data-description="&lt;a class=&quot;klarna-upstream&quot; href=&quot;#&quot; data-merchant-id=&quot;N100565&quot; data-snippet=&quot;StandardMonthlyPrice&quot;&gt;&lt;/a&gt; &lt;br&gt;
&lt;h1&gt;&lt;span style=&quot;color: #40e281;&quot; mce-data-marked=&quot;1&quot;&gt;$200 OFF* + FREE Shipping*&lt;/span&gt;&lt;/h1&gt;
&lt;p&gt;*Applies to Continental US Orders. Use Coupon Code &lt;strong&gt;SB200&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt; &lt;/p&gt;
&lt;p&gt;Ride it, carve it, fold it, charge it. Getting from A to B has never been easier.&lt;/p&gt;
&lt;br&gt;
&lt;p&gt;&lt;span&gt;Scooterboard looks like a scooter but rides like a board. Our lean-to-steer handle gives you more control and stability than ever before while retaining the flexibility and fluidity of skateboarding. &lt;/span&gt;&lt;/p&gt;
&lt;p&gt;&lt;br&gt;&lt;span&gt;With 3 wheels, our hybrid scooter features tight turns and incredible maneuverability. Scooterboard&#39;s large air tires give you a smooth ride and just the right amount of grip you need.&lt;/span&gt;&lt;/p&gt;
&lt;p&gt; &lt;/p&gt;"></div>

    </main>

    <div id="shopify-section-footer" class="shopify-section">

      <aside class="social-footer">
        <div class="wrapper display-table">
          <div class="display-table-cell">
            <ul class="inline-list social-icons">
              
  <li><a href="https://twitter.com/myinmotion">
    <span aria-hidden="true">

	<svg class="svg social" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M24 4.8c-0.4 0.2-1.6 0.7-2.7 0.8 0.7-0.4 1.8-1.7 2.1-2.7 -0.7 0.4-2.3 1.1-3.1 1.1 0 0 0 0 0 0 -0.9-0.9-2.2-1.7-3.6-1.7 -2.7 0-4.7 2.4-4.7 5.1 0 0.4 0 0.8 0.1 1.1h0C8.3 8.5 4.1 6.4 1.6 3.2 0.1 5.8 1.4 8.9 3.1 10c-0.6 0-1.7-0.1-2.2-0.6 0 1.7 0.8 4 3.8 4.8 -0.6 0.3-1.6 0.2-2.1 0.2 0.2 1.5 2.2 3.4 4.4 3.4C6.3 18.7 3.4 20.3 0 19.8 2.3 21.2 4.9 22 7.7 22c8 0 14.5-6.5 14.2-14.5 0 0 0 0 0 0 0 0 0 0 0-0.1 0 0 0 0 0-0.1C22.7 6.9 23.3 6 24 4.8z"/></svg>

</span>
    <span class="fallback-text">Twitter</span>
  </a></li>



  <li><a href="https://www.facebook.com/myinmotion">
    <span aria-hidden="true">

	<svg class="svg social" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M15.4 4h2.6v-4h-3.3v0c-4.4 0.2-5.6 2.6-5.7 5.2H9v2.8h-3v4h3v12H14v-12h3l0.7-4H14V5.5C14 4.6 14.6 4 15.4 4z"/></svg>

</span>
    <span class="fallback-text">Facebook</span>
  </a></li>





  <li><a href="https://www.youtube.com/channel/UC4sg7oT7JNd8i5omFK_x-Kw">
    <span aria-hidden="true">

	<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M23.6 6.4c-0.2-1.7-1.4-3-3.1-3.1 -7.4-0.5-9.2-0.5-16.6 0C2.2 3.4 0.9 4.7 0.7 6.4c-0.6 5.2-0.6 6.1 0 11.3 0.2 1.7 1.4 3 3.1 3.1 7.4 0.5 9.2 0.5 16.6 0 1.7-0.1 2.9-1.4 3.1-3.1C24.1 12.5 24.1 11.6 23.6 6.4zM16.1 12.5l-6.4 3.9c-0.2 0.1-0.4 0.1-0.6 0 -0.2-0.1-0.3-0.3-0.3-0.5V8.2c0-0.2 0.1-0.4 0.3-0.5C9.3 7.6 9.5 7.6 9.7 7.7l6.4 3.9c0.2 0.1 0.3 0.3 0.3 0.4C16.4 12.3 16.3 12.4 16.1 12.5z"/></svg>

</span>
    <span class="fallback-text">YouTube</span>
  </a></li>











  <li><a href="https://instagram.com/myinmotion">
    <span aria-hidden="true">

	<svg class="svg social" version="1.1" id="Logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
	<g>
		<path d="M256,49.5c67.3,0,75.2,0.3,101.8,1.5c24.6,1.1,37.9,5.2,46.8,8.7c11.8,4.6,20.2,10,29,18.8c8.8,8.8,14.3,17.2,18.8,29
			c3.4,8.9,7.6,22.2,8.7,46.8c1.2,26.6,1.5,34.5,1.5,101.8s-0.3,75.2-1.5,101.8c-1.1,24.6-5.2,37.9-8.7,46.8
			c-4.6,11.8-10,20.2-18.8,29c-8.8,8.8-17.2,14.3-29,18.8c-8.9,3.4-22.2,7.6-46.8,8.7c-26.6,1.2-34.5,1.5-101.8,1.5
			s-75.2-0.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7c-11.8-4.6-20.2-10-29-18.8c-8.8-8.8-14.3-17.2-18.8-29
			c-3.4-8.9-7.6-22.2-8.7-46.8c-1.2-26.6-1.5-34.5-1.5-101.8s0.3-75.2,1.5-101.8c1.1-24.6,5.2-37.9,8.7-46.8
			c4.6-11.8,10-20.2,18.8-29c8.8-8.8,17.2-14.3,29-18.8c8.9-3.4,22.2-7.6,46.8-8.7C180.8,49.7,188.7,49.5,256,49.5 M256,4.1
			c-68.4,0-77,0.3-103.9,1.5C125.3,6.8,107,11.1,91,17.3c-16.6,6.4-30.6,15.1-44.6,29.1c-14,14-22.6,28.1-29.1,44.6
			c-6.2,16-10.5,34.3-11.7,61.2C4.4,179,4.1,187.6,4.1,256c0,68.4,0.3,77,1.5,103.9c1.2,26.8,5.5,45.1,11.7,61.2
			c6.4,16.6,15.1,30.6,29.1,44.6c14,14,28.1,22.6,44.6,29.1c16,6.2,34.3,10.5,61.2,11.7c26.9,1.2,35.4,1.5,103.9,1.5
			s77-0.3,103.9-1.5c26.8-1.2,45.1-5.5,61.2-11.7c16.6-6.4,30.6-15.1,44.6-29.1c14-14,22.6-28.1,29.1-44.6
			c6.2-16,10.5-34.3,11.7-61.2c1.2-26.9,1.5-35.4,1.5-103.9s-0.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2
			c-6.4-16.6-15.1-30.6-29.1-44.6c-14-14-28.1-22.6-44.6-29.1c-16-6.2-34.3-10.5-61.2-11.7C333,4.4,324.4,4.1,256,4.1L256,4.1z"/>
		<path d="M256,126.6c-71.4,0-129.4,57.9-129.4,129.4S184.6,385.4,256,385.4S385.4,327.4,385.4,256S327.4,126.6,256,126.6z M256,340
			c-46.4,0-84-37.6-84-84s37.6-84,84-84c46.4,0,84,37.6,84,84S302.4,340,256,340z"/>
		<circle cx="390.5" cy="121.5" r="30.2"/>
	</g>
	</svg>

</span>
    <span class="fallback-text">Instagram</span>
  </a></li>







  <li><a href="mailto:contact@myinmotion.com">
    <span aria-hidden="true">

	<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="24" height="24" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M21.3 4.9H2.2C1.3 4.9 0 5.5 0 7.1v10.5c0 0.8 0.5 1.9 1.7 2.2 0.1 0 0.2 0.1 0.3 0.1 0 0 0.1 0 0.1 0 0 0 0.1 0 0.1 0h19.1c0 0 0.1 0 0.1 0 0 0 0.1 0 0.1 0 0.1 0 0.2 0 0.3-0.1 0.8-0.2 1.7-0.8 1.7-2.1V7.1C23.5 6.2 22.9 4.9 21.3 4.9zM1.6 17.7V8.2l5.5 3.2c-0.1 0-0.1 0.1-0.1 0.1l-5.3 6.4C1.7 17.8 1.6 17.8 1.6 17.7zM2.4 6.6H21.1l-9.3 5.4L2.4 6.6zM8.4 12.7c0.1-0.1 0.1-0.1 0.3-0.4l2.6 1.5c0.1 0.1 0.3 0.1 0.5 0.1h0c0 0 0 0 0 0 0.2 0 0.3 0 0.5-0.1l2.6-1.5c0.2 0.3 0.2 0.3 0.3 0.4l4.6 5.5H3.8L8.4 12.7zM16.5 11.5c0-0.1-0.1-0.1-0.1-0.2l5.5-3.2v9.4c0 0.1 0 0.2 0 0.3L16.5 11.5z"/></svg>

</span>
    <span class="fallback-text">Email</span>
  </a></li>


            </ul>
          </div>
        </div>
      </aside>
    

    <footer class="site-footer small--text-center" role="contentinfo">

      <div class="wrapper text-center">

        <div class="h1 footer__logo" itemscope itemtype="http://schema.org/Organization">
          

            
            <style>
              .footer__logo {
                max-width:180px;
                margin: 0 auto;
              }
            </style>
           

            <a href="/" itemprop="url" class="footer__logo-link">
              
              <img class="no-js lazyload supports-js"
                data-src="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_{width}x.png?v=1518576557"
                data-widths="[90, 180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                data-aspectratio="4.385964912280702"
                data-sizes="auto"
                alt="InMotion Technology">
              <noscript>
                <img src="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_180x.png?v=1518576557"
                  srcset="//cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_180x.png?v=1518576557 1x, //cdn.shopify.com/s/files/1/2272/3277/files/Logo_alpha_white_180x@2x.png?v=1518576557 2x"
                  alt="InMotion Technology"
                  itemprop="logo">
              </noscript>
            </a>
          
        </div>

        <!-- snippets/newsletter.liquid -->

<div class="newsletter text-center password-input-group">

    
        <form method="post" action="/contact#contact_form" id="contact_form" accept-charset="UTF-8" class="contact-form"><input type="hidden" name="form_type" value="customer" /><input type="hidden" name="utf8" value="✓" />
          
          
            <div class="input-group">
              <input type="hidden" name="contact[tags]" value="newsletter">
              <label for="Email" class="newsletter__label">Sign up to our mailing list</label>
              <input type="email" value="" placeholder="Email address" name="contact[email]" id="Email" class="input-group__field newsletter__input" autocorrect="off" autocapitalize="off">
              <span class="input-group__btn">
                <button type="submit" class="btn newsletter__submit btn--regular btn--fill btn--color" name="commit" id="Subscribe">
                  <span class="newsletter__submit-text--large">Subscribe</span>
                </button>
              </span>
            </div>
          
        </form>
    
</div>


        
          <div class="link-list">
            
              <a class="footer-link" href="/pages/support">Support</a>
            
              <a class="footer-link" href="/pages/warranty">Warranty</a>
            
              <a class="footer-link" href="/pages/about-us">About Us</a>
            
              <a class="footer-link" href="/blogs/news">Blog</a>
            
              <a class="footer-link" href="/pages/contact-us">Contact</a>
            
              <a class="footer-link" href="/pages/ambassador">Ambassador</a>
            
              <a class="footer-link" href="/pages/become-a-dealer">Become A Dealer</a>
            
              <a class="footer-link" href="/pages/privacy-policy">Privacy</a>
            
              <a class="footer-link" href="/pages/terms-of-service">TOS</a>
            
          </div>
          <hr>
        

        <div class="copy">
          <p class="text">Copyright &copy; 2018 <a href="/">InMotion Technology</a></p>
         
        </div>

        
        
          <div class="pay-icons">
            
              
                

	<svg version="1.0" class="svg amex" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="40px" viewBox="0 0 32 32" enable-background="new 0 0 60 40" xml:space="preserve"><path d="M13.397 12.197v-.736H10.57v3.532h2.827v-.725h-1.984v-.704h1.93v-.725h-1.93v-.64zm3.98.214c0-.394-.16-.628-.428-.778-.278-.16-.588-.17-1.025-.17h-1.94V15h.842v-1.29h.907c.31 0 .49.03.62.148.148.17.138.48.138.693V15h.853v-.692c0-.32-.02-.47-.14-.65-.074-.108-.234-.225-.415-.3.213-.096.587-.384.587-.95zm-1.11.502c-.117.075-.256.075-.416.075h-1.023v-.79h1.045c.15 0 .3.012.405.065s.18.16.18.31c-.01.16-.074.276-.19.34zm-14.198 1.3h1.76l.32.79h1.716V12.23L7.093 15h.747l1.227-2.773V15h.864v-3.54H8.535l-1.013 2.4-1.108-2.4H5.036v3.348l-1.44-3.35h-1.26L.92 14.77v.224h.82l.332-.78zm.874-2.153l.576 1.407H2.368l.576-1.408zm17.952.16h.8v-.758h-.82c-.588 0-1.014.128-1.28.416-.364.384-.46.853-.46 1.387 0 .64.15 1.045.448 1.355.235.32.66.437 1.227.395h.993l.32-.79h1.76l.33.79h1.718V12.36l1.6 2.655h1.196v-3.54h-.864v2.463l-1.483-2.464h-1.292v3.35l-1.43-3.35H22.4l-1.195 2.784h-.384c-.223 0-.458-.043-.586-.18-.16-.182-.235-.45-.235-.833 0-.373.095-.65.244-.8.17-.18.34-.224.65-.224zm2.112-.16l.587 1.407h-1.163l.576-1.408zm-5.14-.6h.863v3.542h-.863v-3.54zm3.135 7.04c0-.404-.17-.628-.437-.788-.277-.15-.587-.17-1.013-.17H17.6v3.54h.854v-1.29h.907c.31 0 .502.03.62.16.16.16.14.48.14.692v.437h.852v-.703c0-.31-.02-.47-.14-.65-.074-.108-.223-.225-.415-.3.203-.075.587-.363.587-.928zm-1.11.503c-.117.064-.256.075-.416.075h-1.024v-.79h1.045c.15 0 .3 0 .405.065.107.053.17.17.17.32s-.074.267-.18.33zm-4.117-1.45h-2.7L12 18.714l-1.045-1.163H7.563v3.54h3.35l1.076-1.172 1.044 1.173h1.643V19.91h1.056c.736 0 1.472-.204 1.472-1.185-.01-.992-.757-1.173-1.43-1.173zm-5.3 2.794h-2.07v-.704h1.856v-.725H8.406v-.64h2.123l.927 1.035-.98 1.035zm3.36.416l-1.302-1.44 1.3-1.397v2.837zm1.93-1.58h-1.09v-.895h1.1c.31 0 .512.128.512.437 0 .3-.203.46-.523.46zm8.522-.906v-.725h-2.816v3.53h2.816v-.735h-1.973v-.704h1.93v-.725h-1.93v-.64zm6.603 1.035c-.02-.032-.042-.064-.074-.085-.192-.192-.5-.277-.96-.288l-.46-.012c-.138 0-.234-.01-.33-.043-.107-.043-.18-.128-.18-.267 0-.117.03-.192.127-.256.085-.053.192-.064.34-.064h1.537v-.757h-1.685c-.885 0-1.216.545-1.216 1.057 0 1.12.99 1.067 1.78 1.1.15 0 .235.02.3.074s.106.13.106.236c0 .096-.043.17-.096.235-.064.065-.18.086-.34.086h-1.622v.757h1.632c.544 0 .94-.15 1.152-.448.117-.17.18-.395.18-.66-.01-.31-.074-.502-.19-.662zm-1.237 2.464h-2.187v-.32c-.256.203-.715.32-1.152.32h-6.9v-1.14c0-.14-.012-.15-.15-.15h-.107v1.29h-2.272v-1.332c-.384.16-.81.18-1.173.17h-.267v1.174h-2.752l-.683-.768-.715.768h-4.5v-4.94h4.554l.65.758.693-.757h3.05c.353 0 .93.03 1.196.287v-.288h2.73c.256 0 .81.052 1.14.287v-.288h4.13v.287c.202-.192.64-.288 1.012-.288h2.315v.287c.245-.17.587-.288 1.056-.288h1.568V.41H.92V12.86l.917-2.1h2.208l.288.586v-.587h2.582l.565 1.268.555-1.27h8.203c.373 0 .704.076.95.29v-.29h2.25v.29c.384-.214.864-.29 1.408-.29h3.253l.3.588v-.587h2.41l.33.586v-.587h2.348v4.927h-2.368l-.448-.747v.747h-2.965l-.32-.79h-.725l-.33.79H20.79c-.607 0-1.055-.14-1.354-.3v.3h-3.648v-1.12c0-.16-.032-.17-.128-.17h-.14v1.29H8.46v-.608l-.256.607H6.732l-.256-.608v.596H3.64l-.32-.79h-.726l-.33.79H.918v14.9H30.88v-9.044c-.33.18-.78.245-1.227.245zm-3.22-1.45h-1.644v.756h1.642c.853 0 1.323-.352 1.323-1.12 0-.363-.085-.576-.256-.747-.193-.192-.502-.277-.972-.288l-.46-.01c-.138 0-.234-.012-.33-.044-.107-.043-.18-.128-.18-.267 0-.117.03-.192.127-.256.085-.053.18-.064.34-.064h1.548v-.757h-1.696c-.885 0-1.205.543-1.205 1.055 0 1.12.992 1.067 1.78 1.1.15 0 .236.02.3.074.053.052.107.127.107.234 0 .096-.044.17-.097.235-.053.074-.17.095-.33.095z"></path></svg>


              
            
              
                

	<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="72px" height="45px" viewBox="0 0 72 45" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 3.8.3 (29802) - http://www.bohemiancoding.com/sketch -->
    <title>Page 1</title>
    <desc>Created with Sketch.</desc>
    <defs>
        <path d="M5.711,0 C5.501,0 5.296,0.004 5.088,0.01 C4.636,0.022 4.181,0.048 3.734,0.126 C3.281,0.206 2.859,0.336 2.447,0.541 C2.043,0.741 1.672,1.005 1.351,1.318 C1.031,1.631 0.761,1.993 0.555,2.388 C0.345,2.79 0.211,3.202 0.13,3.645 C0.048,4.08 0.02,4.525 0.01,4.965 C0.003,5.167 0,5.37 0,5.572 L0,39.426 C0,39.628 0.004,39.83 0.01,40.033 C0.022,40.473 0.05,40.919 0.13,41.355 C0.21,41.795 0.344,42.208 0.555,42.61 C0.76,43.006 1.03,43.367 1.35,43.68 C1.67,43.994 2.04,44.257 2.446,44.458 C2.858,44.663 3.28,44.793 3.733,44.872 C4.18,44.95 4.635,44.978 5.087,44.989 C5.295,44.993 5.501,44.996 5.71,44.996 C5.954,45 6.2,45 6.448,45 L65.552,45 C65.797,45 66.044,45 66.29,44.998 C66.497,44.998 66.704,44.994 66.912,44.991 C67.364,44.978 67.819,44.951 68.267,44.873 C68.72,44.793 69.142,44.663 69.554,44.459 C69.959,44.259 70.328,43.996 70.65,43.682 C70.972,43.369 71.24,43.007 71.447,42.612 C71.657,42.209 71.79,41.797 71.87,41.355 C71.95,40.918 71.978,40.473 71.99,40.032 C71.995,39.83 71.996,39.627 72,39.426 L72,6.296 L72,5.574 C71.997,5.372 71.995,5.169 71.99,4.967 C71.976,4.527 71.95,4.083 71.87,3.647 C71.788,3.204 71.655,2.792 71.446,2.39 C71.239,1.994 70.97,1.634 70.65,1.32 C70.33,1.007 69.958,0.744 69.554,0.542 C69.144,0.339 68.72,0.209 68.267,0.128 C67.819,0.051 67.364,0.025 66.913,0.013 C66.705,0.008 66.498,0.006 66.291,0.003 L65.553,0.003 L65.553,0 L5.711,0 L5.711,0 Z M5.715,44.059 C5.513,44.059 5.312,44.055 5.115,44.052 C4.77,44.042 4.323,44.022 3.905,43.949 C3.52,43.883 3.195,43.779 2.881,43.622 C2.566,43.466 2.281,43.262 2.028,43.017 C1.778,42.773 1.57,42.493 1.408,42.184 C1.25,41.877 1.144,41.561 1.075,41.184 C1.001,40.784 0.981,40.366 0.971,40.006 C0.965,39.81 0.963,39.616 0.961,39.42 L0.961,5.581 C0.961,5.384 0.965,5.189 0.971,4.991 C0.981,4.635 1.001,4.215 1.075,3.811 C1.145,3.437 1.25,3.121 1.41,2.811 C1.57,2.506 1.777,2.226 2.03,1.981 C2.28,1.737 2.566,1.533 2.88,1.377 C3.194,1.222 3.52,1.117 3.902,1.051 C4.316,0.976 4.745,0.956 5.113,0.946 C5.313,0.942 5.513,0.94 5.713,0.939 L6.448,0.936 L65.551,0.936 L65.553,0.937 L66.283,0.94 C66.485,0.94 66.685,0.943 66.887,0.948 C67.253,0.958 67.684,0.978 68.097,1.052 C68.48,1.119 68.804,1.222 69.12,1.379 C69.432,1.536 69.718,1.739 69.968,1.984 C70.22,2.229 70.428,2.51 70.59,2.817 C70.75,3.123 70.855,3.44 70.924,3.817 C70.998,4.217 71.019,4.637 71.028,4.997 C71.034,5.19 71.036,5.387 71.038,5.584 L71.038,39.421 C71.036,39.617 71.034,39.811 71.028,40.006 C71.018,40.366 70.998,40.788 70.924,41.19 C70.854,41.563 70.75,41.88 70.59,42.185 C70.43,42.493 70.22,42.773 69.97,43.017 C69.718,43.263 69.432,43.467 69.117,43.622 C68.803,43.778 68.479,43.882 68.097,43.949 C67.677,44.022 67.23,44.042 66.89,44.051 C66.69,44.055 66.487,44.058 66.283,44.058 C66.04,44.061 65.795,44.061 65.553,44.061 L6.441,44.061 C6.201,44.061 5.958,44.061 5.715,44.059 L5.715,44.059 Z" id="path-1"></path>
        <path d="M8.812,1.718 C8.194,2.431 7.658,3.571 7.805,4.663 C8.875,4.747 9.962,4.12 10.627,3.315 L10.625,3.315 C11.29,2.508 11.738,1.39 11.615,0.275 C10.657,0.313 9.495,0.915 8.812,1.718 L8.812,1.718 Z M22.401,1.965 C21.818,2.032 21.278,2.108 20.793,2.192 L20.637,2.219 L20.637,19.183 L22.185,19.183 L22.185,12.036 C22.708,12.126 23.305,12.173 23.965,12.173 C24.84,12.173 25.661,12.061 26.405,11.84 C27.155,11.618 27.813,11.275 28.361,10.82 C28.911,10.362 29.349,9.79 29.668,9.12 C29.984,8.448 30.148,7.658 30.148,6.77 C30.148,6.032 30.031,5.37 29.803,4.802 C29.575,4.232 29.251,3.732 28.843,3.314 L28.841,3.315 C28.358,2.847 27.731,2.485 26.986,2.235 C26.246,1.989 25.356,1.865 24.343,1.865 C23.645,1.865 22.989,1.898 22.401,1.965 L22.401,1.965 Z M22.964,10.749 C22.68,10.722 22.42,10.679 22.186,10.619 L22.186,3.406 C22.39,3.368 22.643,3.333 22.94,3.301 C23.317,3.261 23.77,3.241 24.292,3.241 C24.937,3.241 25.532,3.317 26.062,3.471 C26.585,3.621 27.042,3.845 27.422,4.136 C27.792,4.424 28.086,4.798 28.289,5.249 C28.492,5.706 28.595,6.251 28.595,6.869 C28.595,8.153 28.197,9.136 27.415,9.795 L27.417,9.793 C26.621,10.46 25.497,10.799 24.067,10.799 C23.677,10.799 23.305,10.781 22.964,10.749 L22.964,10.749 Z M8.313,5.753 C7.56,5.753 6.403,4.903 5.169,4.928 C3.552,4.951 2.061,5.868 1.229,7.315 C-0.449,10.237 0.803,14.553 2.439,16.915 C3.239,18.073 4.191,19.372 5.447,19.325 C6.655,19.279 7.107,18.545 8.567,18.545 C9.286,18.544 9.75,18.734 10.188,18.924 C10.64,19.118 11.064,19.314 11.709,19.301 C13.007,19.273 13.832,18.121 14.629,16.957 C15.542,15.617 15.921,14.317 15.941,14.251 C15.914,14.236 13.413,13.281 13.385,10.396 L13.385,10.395 C13.365,7.982 15.353,6.821 15.445,6.765 C14.321,5.13 12.582,4.905 11.961,4.879 C11.861,4.869 11.762,4.865 11.663,4.865 C10.29,4.865 9.014,5.753 8.313,5.753 L8.313,5.753 Z M33.305,6.801 C32.72,6.965 32.147,7.238 31.598,7.614 L31.471,7.7 L31.996,8.924 L32.186,8.798 C32.586,8.528 33.036,8.314 33.526,8.161 C34.016,8.011 34.516,7.931 35.012,7.931 C35.658,7.931 36.174,8.051 36.542,8.281 C36.915,8.514 37.197,8.804 37.379,9.141 C37.569,9.489 37.691,9.861 37.746,10.245 C37.804,10.645 37.832,11.005 37.832,11.311 L37.832,11.448 C35.537,11.438 33.744,11.82 32.554,12.586 C31.304,13.391 30.67,14.538 30.67,15.991 C30.67,16.409 30.745,16.831 30.893,17.248 C31.045,17.67 31.271,18.048 31.569,18.37 C31.869,18.696 32.256,18.962 32.719,19.162 C33.179,19.362 33.723,19.462 34.329,19.462 C34.809,19.462 35.259,19.402 35.669,19.282 C36.072,19.159 36.441,18.998 36.761,18.797 C37.081,18.599 37.364,18.377 37.605,18.134 C37.713,18.027 37.808,17.918 37.9,17.81 L37.96,17.81 L38.102,19.185 L39.594,19.185 L39.554,18.965 C39.472,18.525 39.424,18.067 39.407,17.597 L39.403,17.593 C39.386,17.113 39.378,16.631 39.378,16.151 L39.378,11.436 C39.378,10.876 39.322,10.306 39.213,9.74 C39.099,9.162 38.883,8.63 38.57,8.163 C38.254,7.69 37.812,7.299 37.262,7.003 C36.712,6.707 35.995,6.557 35.132,6.557 C34.502,6.557 33.886,6.639 33.305,6.801 L33.305,6.801 Z M33.618,17.946 C33.358,17.856 33.128,17.718 32.931,17.536 C32.735,17.356 32.574,17.122 32.451,16.838 C32.328,16.558 32.266,16.208 32.266,15.803 C32.266,15.139 32.446,14.6 32.796,14.207 C33.156,13.799 33.623,13.484 34.176,13.272 C34.739,13.054 35.366,12.912 36.04,12.847 C36.587,12.794 37.124,12.767 37.63,12.767 C37.698,12.767 37.763,12.767 37.827,12.77 L37.829,15.176 C37.829,15.343 37.789,15.57 37.714,15.842 C37.62,16.125 37.48,16.404 37.299,16.67 C37.119,16.934 36.892,17.177 36.624,17.39 C36.357,17.6 36.038,17.77 35.676,17.896 C35.314,18.022 34.896,18.086 34.436,18.086 C34.154,18.086 33.881,18.038 33.618,17.946 L33.618,17.946 Z M47.025,14.688 C46.845,15.163 46.675,15.641 46.523,16.106 L46.306,16.769 L46.252,16.769 C46.184,16.549 46.112,16.322 46.032,16.082 C45.882,15.622 45.72,15.169 45.555,14.737 L42.465,6.831 L40.811,6.831 L45.231,18.198 C45.348,18.473 45.365,18.598 45.365,18.648 C45.365,18.663 45.358,18.758 45.23,19.103 C44.953,19.783 44.636,20.37 44.29,20.846 C43.937,21.328 43.613,21.72 43.324,22.009 C42.988,22.345 42.64,22.622 42.288,22.829 C41.928,23.041 41.6,23.214 41.308,23.343 L41.143,23.418 L41.681,24.728 L41.853,24.662 C41.993,24.61 42.256,24.49 42.655,24.295 C43.059,24.095 43.505,23.781 43.982,23.355 C44.392,22.999 44.768,22.575 45.099,22.099 C45.425,21.632 45.752,21.081 46.071,20.469 C46.387,19.861 46.704,19.166 47.014,18.407 C47.324,17.644 47.654,16.791 47.999,15.872 L51.569,6.832 L49.915,6.83 L47.025,14.688 L47.025,14.688 Z" id="path-3"></path>
    </defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g>
            <g id="Group-3">
                <mask id="mask-2" fill="white">
                    <use xlink:href="#path-1"></use>
                </mask>
                <g id="Clip-2"></g>
                <polygon id="Fill-1" fill="#121211" mask="url(#mask-2)" points="-5 50 77 50 77 -5 -5 -5"></polygon>
            </g>
            <g id="Group-6" transform="translate(10.000000, 10.000000)">
                <mask id="mask-4" fill="white">
                    <use xlink:href="#path-3"></use>
                </mask>
                <g id="Clip-5"></g>
                <polygon id="Fill-4" fill="#121211" mask="url(#mask-4)" points="-4.567 29.728 56.569 29.728 56.569 -4.725 -4.567 -4.725"></polygon>
            </g>
        </g>
    </g>
</svg>


              
            
              
                

	<svg version="1.1" class="svg diners" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="40px" viewBox="0 0 60 40" enable-background="new 0 0 60 40" xml:space="preserve">
	<g><path d="M29.387,13.181v13.712c2.67-1.06,4.566-3.727,4.571-6.857C33.953,16.908,32.057,14.238,29.387,13.181z"/><path d="M19.738,20.036c0.006,3.13,1.9,5.797,4.571,6.856V13.181C21.638,14.241,19.744,16.91,19.738,20.036z"/><path d="M32.896,7.594h-5.961C19.922,7.591,14.15,12.829,14.15,20.399c0,6.929,5.771,12.622,12.784,12.588h5.961
			c6.929,0.033,13.253-5.66,13.253-12.588C46.148,12.827,39.824,7.591,32.896,7.594z M26.848,31.972
			c-6.452-0.002-11.68-5.229-11.681-11.682c0.001-6.45,5.229-11.679,11.681-11.681c6.451,0.002,11.681,5.23,11.682,11.681
			C38.528,26.742,33.299,31.97,26.848,31.972z"/></g>
	</svg>


              
            
              
                

	<svg version="1.0" class="svg discover" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="40px" viewBox="0 0 60 40" enable-background="new 0 0 60 40" xml:space="preserve"><g><path d="M31.464,16.876c-2.239,0-4.054,1.652-4.054,3.69c0,2.163,1.736,3.783,4.054,3.783c2.258,0,4.041-1.642,4.041-3.74
		C35.505,18.519,33.733,16.876,31.464,16.876z"/><path d="M8.459,17.011H6.281v7.177h2.167c1.149,0,1.981-0.257,2.71-0.828c0.866-0.679,1.379-1.701,1.379-2.755
		C12.538,18.485,10.862,17.011,8.459,17.011z M10.192,22.4c-0.468,0.399-1.071,0.571-2.03,0.571H7.764v-4.745h0.398
		c0.958,0,1.539,0.162,2.03,0.581c0.512,0.431,0.818,1.098,0.818,1.787C11.01,21.281,10.704,21.972,10.192,22.4z"/><rect x="13.222" y="17.011" width="1.48" height="7.177"/><path d="M18.326,19.766c-0.89-0.312-1.151-0.518-1.151-0.903c0-0.453,0.466-0.797,1.105-0.797c0.444,0,0.809,0.172,1.197,0.58
		l0.773-0.957c-0.638-0.528-1.401-0.797-2.233-0.797c-1.343,0-2.369,0.883-2.369,2.056c0,0.991,0.478,1.497,1.868,1.97
		c0.581,0.19,0.877,0.319,1.025,0.407c0.297,0.183,0.445,0.44,0.445,0.742c0,0.582-0.49,1.012-1.152,1.012
		c-0.707,0-1.275-0.333-1.618-0.957l-0.956,0.873c0.682,0.946,1.502,1.367,2.631,1.367c1.538,0,2.62-0.971,2.62-2.359
		C20.513,20.863,20.013,20.348,18.326,19.766z"/><path d="M20.979,20.604c0,2.109,1.755,3.745,4.012,3.745c0.637,0,1.185-0.119,1.857-0.419v-1.648
		c-0.594,0.56-1.117,0.786-1.79,0.786c-1.492,0-2.552-1.023-2.552-2.474c0-1.378,1.093-2.466,2.484-2.466
		c0.705,0,1.241,0.237,1.857,0.808v-1.648c-0.649-0.311-1.186-0.439-1.823-0.439C22.78,16.849,20.979,18.519,20.979,20.604z"/><polygon points="38.857,21.83 36.83,17.011 35.212,17.011 38.438,24.371 39.234,24.371 42.516,17.011 40.909,17.011 	"/><polygon points="43.189,24.188 47.393,24.188 47.393,22.972 44.67,22.972 44.67,21.033 47.289,21.033 47.289,19.82 44.67,19.82
		44.67,18.227 47.393,18.227 47.393,17.011 43.189,17.011 	"/><path d="M51.526,21.163c1.118-0.214,1.731-0.934,1.731-2.033c0-1.345-0.978-2.119-2.688-2.119h-2.199v7.177h1.482v-2.886h0.194
		l2.05,2.886h1.822L51.526,21.163z M50.285,20.316h-0.432v-2.176h0.455c0.925,0,1.426,0.367,1.426,1.065
		C51.734,19.927,51.233,20.316,50.285,20.316z"/></g></svg>


              
            
              
                

	<svg version="1.1" class="svg jcb" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="40px" viewBox="0 0 60 40" enable-background="new 0 0 60 40" xml:space="preserve"><g><g>
		<path d="M37.646,19.536h-0.021v-2.07h0.021h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.042h0.043h0.041h0.039
		h0.041h0.043h0.041h0.041h0.036h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041
		h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041H39.5h0.041h0.043h0.042h0.041h0.041h0.041h0.043h0.041h0.041h0.017
		h0.024c0.015,0,0.026,0.001,0.041,0.002s0.026,0.003,0.041,0.004c0.014,0.001,0.026,0.002,0.041,0.004
		c0.017,0.001,0.028,0.003,0.041,0.004c0.014,0.001,0.022,0.003,0.03,0.004l0.011,0.002c0.014,0.002,0.028,0.005,0.04,0.009
		c0.015,0.002,0.027,0.006,0.041,0.01c0.015,0.003,0.027,0.007,0.043,0.012c0.015,0.004,0.027,0.009,0.041,0.014
		c0.013,0.005,0.027,0.01,0.041,0.015c0.015,0.005,0.027,0.013,0.041,0.019c0.015,0.006,0.027,0.012,0.041,0.02
		c0.015,0.006,0.027,0.015,0.041,0.021c0.015,0.008,0.027,0.016,0.041,0.023c0.015,0.008,0.027,0.018,0.041,0.027
		c0.015,0.009,0.029,0.02,0.041,0.03c0.017,0.01,0.029,0.021,0.043,0.032c0.015,0.013,0.027,0.024,0.041,0.037
		c0.015,0.014,0.027,0.026,0.041,0.041c0.015,0.016,0.027,0.03,0.041,0.046c0.015,0.019,0.027,0.035,0.041,0.054
		c0.015,0.02,0.027,0.041,0.041,0.062c0.015,0.024,0.029,0.049,0.041,0.074c0.017,0.031,0.027,0.062,0.041,0.095
		c0.019,0.044,0.031,0.091,0.041,0.14c0.019,0.074,0.024,0.154,0.024,0.238c0,0.083-0.01,0.164-0.024,0.239
		c-0.01,0.048-0.022,0.095-0.041,0.14c-0.012,0.032-0.024,0.064-0.041,0.095c-0.012,0.024-0.026,0.05-0.041,0.073
		c-0.014,0.021-0.026,0.042-0.041,0.062c-0.014,0.018-0.026,0.036-0.041,0.053c-0.014,0.017-0.026,0.032-0.041,0.046
		c-0.014,0.015-0.026,0.028-0.041,0.041c-0.014,0.014-0.026,0.024-0.041,0.037c-0.014,0.012-0.026,0.022-0.043,0.033
		c-0.012,0.01-0.026,0.021-0.041,0.03c-0.014,0.009-0.026,0.018-0.041,0.025c-0.014,0.008-0.026,0.018-0.041,0.024
		c-0.014,0.007-0.026,0.015-0.041,0.021c-0.014,0.007-0.026,0.015-0.041,0.021c-0.014,0.006-0.026,0.011-0.041,0.017
		c-0.014,0.005-0.026,0.012-0.041,0.017c-0.014,0.004-0.026,0.009-0.041,0.013c-0.014,0.004-0.028,0.008-0.043,0.012
		c-0.014,0.004-0.026,0.007-0.041,0.011c-0.012,0.003-0.026,0.005-0.04,0.008l-0.011,0.002c-0.008,0.001-0.021,0.002-0.03,0.004
		c-0.013,0.002-0.024,0.004-0.041,0.004c-0.015,0.002-0.027,0.004-0.041,0.004c-0.015,0.002-0.026,0.002-0.041,0.004
		c-0.015,0-0.026,0.002-0.041,0.002s-0.029,0-0.041,0h-0.007h-0.034h-0.041h-0.043h-0.041h-0.041h-0.041h-0.05h-0.043h-0.041
		h-0.041H39.41h-0.041h-0.043h-0.041h-0.04h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043h-0.035h-0.041
		h-0.041h-0.041h-0.041h-0.043h-0.041h-0.042h-0.041h-0.039h-0.041h-0.041h-0.04H38.26h-0.041h-0.04h-0.041h-0.041h-0.041h-0.039
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041L37.646,19.536L37.646,19.536z M37.626,23.047h0.021h0.043h0.041
		h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.034h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.043h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.04h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.019h0.022
		c0.013,0,0.025-0.003,0.041-0.003c0.013-0.002,0.027-0.002,0.041-0.004c0.015,0,0.027-0.002,0.041-0.002
		c0.015-0.002,0.025-0.002,0.041-0.004c0.015-0.002,0.027-0.004,0.041-0.006c0.015-0.002,0.029-0.004,0.041-0.006
		c0.009-0.002,0.017-0.004,0.022-0.006l0.019-0.004c0.015-0.003,0.024-0.007,0.041-0.011c0.015-0.004,0.027-0.008,0.041-0.012
		c0.015-0.004,0.027-0.011,0.041-0.015c0.015-0.007,0.026-0.011,0.041-0.018c0.015-0.006,0.026-0.012,0.041-0.018
		c0.015-0.008,0.026-0.015,0.043-0.021c0.015-0.008,0.024-0.014,0.041-0.021c0.013-0.008,0.026-0.017,0.041-0.023
		c0.015-0.008,0.026-0.018,0.041-0.025c0.015-0.009,0.026-0.02,0.041-0.028c0.015-0.011,0.026-0.021,0.041-0.031
		c0.015-0.012,0.026-0.022,0.041-0.035c0.014-0.014,0.026-0.026,0.043-0.041c0.015-0.016,0.026-0.028,0.041-0.043
		c0.015-0.018,0.026-0.032,0.041-0.051c0.014-0.019,0.026-0.037,0.041-0.058c0.017-0.021,0.026-0.043,0.041-0.063
		c0.017-0.024,0.026-0.051,0.041-0.076c0.016-0.032,0.028-0.063,0.041-0.1c0.019-0.045,0.028-0.09,0.041-0.14
		c0.021-0.082,0.028-0.17,0.028-0.263c0-0.091-0.01-0.179-0.028-0.261c-0.013-0.049-0.022-0.094-0.041-0.141
		c-0.013-0.031-0.025-0.064-0.041-0.097c-0.015-0.024-0.024-0.053-0.041-0.077c-0.015-0.021-0.024-0.044-0.041-0.064
		c-0.015-0.021-0.027-0.039-0.041-0.057c-0.015-0.017-0.024-0.033-0.041-0.05c-0.015-0.016-0.026-0.03-0.041-0.045
		c-0.015-0.014-0.026-0.026-0.043-0.039c-0.015-0.014-0.026-0.022-0.041-0.036c-0.015-0.011-0.026-0.021-0.041-0.031
		s-0.026-0.021-0.041-0.029c-0.015-0.008-0.026-0.02-0.041-0.026c-0.015-0.009-0.026-0.017-0.041-0.021
		c-0.017-0.009-0.026-0.017-0.041-0.021c-0.017-0.006-0.026-0.014-0.043-0.02c-0.015-0.006-0.026-0.013-0.041-0.019
		c-0.015-0.007-0.026-0.014-0.041-0.018c-0.014-0.006-0.026-0.01-0.041-0.016c-0.014-0.002-0.026-0.008-0.041-0.013
		c-0.014-0.004-0.026-0.006-0.041-0.01l-0.019-0.004c-0.008-0.002-0.016-0.004-0.022-0.004c-0.012-0.002-0.026-0.004-0.041-0.006
		c-0.014-0.002-0.026-0.004-0.041-0.007c-0.016,0-0.026-0.002-0.041-0.002c-0.014-0.002-0.026-0.004-0.041-0.004
		c-0.014-0.003-0.028-0.003-0.041-0.005c-0.016,0-0.028,0-0.041-0.002h-0.008h-0.033h-0.041h-0.047h-0.043h-0.041h-0.041H39.82
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.039h-0.043h-0.041h-0.041H39.41h-0.04h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041
		h-0.041h-0.041H38.96h-0.043h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H38.55h-0.041h-0.043h-0.04h-0.041h-0.041
		h-0.04H38.26h-0.041h-0.04h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041H37.81h-0.041h-0.041h-0.041h-0.039h-0.021
		V23.047z M34.195,7.527h-0.043h-0.041H34.07h-0.041h-0.041h-0.041h-0.041h-0.041h-0.039h-0.041h-0.043h-0.041H33.66h-0.04h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H33.13h-0.041h-0.041h-0.042h-0.041h-0.041h-0.041h-0.041
		h-0.041H32.76h-0.043h-0.041h-0.041h-0.041h-0.038h-0.041h-0.041h-0.039h-0.043h-0.041H32.31h-0.041h-0.041h-0.041h-0.039h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041H31.57h-0.041h-0.043h-0.041h-0.041h-0.041
		h-0.041h-0.041H31.24h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041H30.91h-0.035h-0.041h-0.041h-0.041h-0.041H30.67h-0.04
		h-0.041h-0.041h-0.042h-0.041h-0.041h-0.041h-0.041h-0.041H30.26h-0.041h-0.04h-0.041h-0.041h-0.041h-0.041h-0.041h-0.04h-0.041
		h-0.042H29.81h-0.042h-0.041h-0.041h-0.041h-0.038h-0.041h-0.041h-0.041h-0.042H29.4h-0.041h-0.042h-0.041h-0.04h-0.04h-0.041
		h-0.041h-0.041h-0.041h-0.041H28.95h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.042H28.58h-0.041h-0.041h-0.042h-0.041
		h-0.039h-0.04h-0.041h-0.041h-0.042h-0.041H28.13h-0.041h-0.041h-0.021h-0.019c-0.014,0-0.026,0-0.041,0c-0.014,0-0.026,0-0.041,0
		c-0.014,0.001-0.026,0.001-0.041,0.002L27.843,7.53c-0.013,0-0.026,0.001-0.041,0.002c-0.014,0-0.026,0.002-0.041,0.002
		c-0.013,0.001-0.026,0.002-0.04,0.003c-0.015,0.001-0.027,0.002-0.041,0.003l-0.042,0.004c-0.014,0.001-0.027,0.002-0.041,0.003
		c-0.015,0.001-0.028,0.003-0.041,0.005l-0.041,0.005l-0.041,0.005c-0.015,0.002-0.027,0.004-0.041,0.006
		c-0.015,0.002-0.027,0.004-0.041,0.005c-0.015,0.002-0.027,0.004-0.041,0.007L27.31,7.586l-0.041,0.007
		c-0.015,0.004-0.027,0.006-0.042,0.009c-0.014,0.003-0.027,0.005-0.041,0.008c-0.015,0.002-0.027,0.005-0.041,0.008l-0.041,0.009
		c-0.015,0.003-0.027,0.006-0.041,0.009c-0.015,0.004-0.027,0.008-0.041,0.011c-0.015,0.003-0.027,0.006-0.041,0.01
		c-0.015,0.003-0.027,0.007-0.041,0.01l-0.041,0.012c-0.015,0.005-0.027,0.008-0.041,0.012C26.843,7.692,26.83,7.696,26.816,7.7
		c-0.015,0.004-0.027,0.008-0.041,0.013c-0.013,0.003-0.027,0.009-0.041,0.013l-0.042,0.014c-0.015,0.004-0.027,0.009-0.041,0.014
		s-0.027,0.01-0.042,0.016c-0.013,0.005-0.027,0.009-0.041,0.015c-0.014,0.004-0.027,0.01-0.041,0.015
		c-0.013,0.006-0.028,0.012-0.041,0.017c-0.015,0.005-0.028,0.011-0.042,0.016l-0.041,0.018c-0.014,0.006-0.027,0.011-0.041,0.017
		c-0.013,0.006-0.027,0.012-0.041,0.018C26.309,7.889,26.294,7.895,26.28,7.9s-0.027,0.013-0.041,0.019s-0.028,0.013-0.042,0.021
		c-0.014,0.006-0.027,0.013-0.041,0.02L26.115,7.98L26.074,8c-0.014,0.007-0.028,0.015-0.041,0.021
		c-0.014,0.007-0.027,0.014-0.042,0.021c-0.013,0.008-0.027,0.017-0.041,0.023s-0.027,0.015-0.041,0.021
		c-0.013,0.008-0.027,0.017-0.041,0.024s-0.028,0.016-0.042,0.023c-0.014,0.009-0.027,0.018-0.041,0.025s-0.027,0.017-0.041,0.026
		c-0.013,0.008-0.027,0.018-0.041,0.025c-0.014,0.01-0.028,0.019-0.041,0.027c-0.014,0.009-0.027,0.019-0.041,0.028
		c-0.014,0.009-0.027,0.019-0.042,0.027c-0.013,0.01-0.027,0.021-0.041,0.029c-0.013,0.01-0.027,0.021-0.041,0.03
		s-0.026,0.021-0.041,0.03c-0.014,0.011-0.026,0.021-0.041,0.031C25.4,8.429,25.388,8.438,25.373,8.45
		c-0.014,0.01-0.026,0.021-0.041,0.033c-0.014,0.012-0.026,0.021-0.041,0.034c-0.013,0.011-0.026,0.022-0.041,0.034
		c-0.014,0.013-0.026,0.023-0.041,0.036c-0.014,0.014-0.027,0.024-0.041,0.037s-0.026,0.025-0.042,0.038
		c-0.013,0.013-0.026,0.025-0.041,0.038c-0.014,0.014-0.026,0.027-0.041,0.041c-0.014,0.013-0.026,0.026-0.041,0.041
		c-0.014,0.013-0.026,0.028-0.041,0.042c-0.014,0.014-0.026,0.029-0.041,0.043c-0.014,0.015-0.027,0.029-0.041,0.044
		s-0.026,0.03-0.041,0.045c-0.014,0.017-0.026,0.031-0.041,0.047c-0.014,0.017-0.026,0.032-0.042,0.048
		c-0.014,0.017-0.026,0.033-0.041,0.051c-0.014,0.017-0.027,0.033-0.042,0.051c-0.013,0.018-0.026,0.035-0.041,0.054
		c-0.014,0.019-0.026,0.037-0.041,0.056c-0.014,0.019-0.027,0.036-0.041,0.056s-0.026,0.04-0.041,0.059
		c-0.014,0.021-0.027,0.041-0.041,0.062c-0.014,0.021-0.026,0.042-0.041,0.062c-0.014,0.022-0.027,0.044-0.041,0.066
		c-0.014,0.021-0.026,0.046-0.04,0.069c-0.015,0.023-0.027,0.048-0.041,0.071c-0.015,0.025-0.027,0.05-0.041,0.075
		c-0.015,0.026-0.028,0.052-0.042,0.079c-0.015,0.027-0.027,0.055-0.041,0.083c-0.015,0.029-0.028,0.058-0.042,0.088
		c-0.015,0.031-0.027,0.062-0.041,0.094c-0.015,0.033-0.028,0.066-0.041,0.102c-0.015,0.036-0.028,0.071-0.041,0.108
		c-0.016,0.04-0.028,0.08-0.041,0.119c-0.016,0.044-0.028,0.088-0.041,0.132c-0.015,0.051-0.028,0.101-0.041,0.151
		c-0.016,0.059-0.029,0.118-0.041,0.178c-0.059,0.279-0.088,0.568-0.088,0.864v5.567c0.028-0.024,0.058-0.05,0.088-0.073
		c0.013-0.011,0.026-0.022,0.041-0.033c0.014-0.01,0.026-0.021,0.041-0.032c0.014-0.011,0.026-0.021,0.041-0.03
		c0.014-0.012,0.026-0.021,0.041-0.031c0.013-0.01,0.026-0.021,0.041-0.029c0.013-0.009,0.026-0.019,0.041-0.029l0.041-0.027
		c0.014-0.009,0.026-0.02,0.042-0.027l0.041-0.027c0.014-0.009,0.026-0.018,0.042-0.025c0.013-0.009,0.026-0.018,0.041-0.025
		c0.014-0.009,0.026-0.017,0.041-0.024c0.014-0.009,0.026-0.017,0.04-0.024c0.015-0.008,0.027-0.017,0.041-0.024
		c0.015-0.008,0.027-0.016,0.041-0.022l0.041-0.022l0.041-0.021c0.015-0.007,0.027-0.015,0.041-0.022
		c0.015-0.007,0.027-0.014,0.041-0.021l0.041-0.021l0.042-0.021l0.041-0.021c0.015-0.006,0.027-0.013,0.042-0.019l0.041-0.02
		l0.041-0.019l0.041-0.018l0.041-0.019l0.041-0.017l0.041-0.018l0.041-0.017l0.041-0.017l0.042-0.016
		c0.014-0.005,0.027-0.011,0.041-0.016l0.041-0.017c0.014-0.005,0.027-0.01,0.041-0.015c0.015-0.005,0.027-0.01,0.041-0.015
		l0.041-0.015l0.042-0.015c0.014-0.004,0.027-0.009,0.041-0.014l0.041-0.015c0.013-0.004,0.027-0.009,0.041-0.013l0.041-0.013
		l0.042-0.014l0.041-0.012l0.041-0.012l0.041-0.013l0.041-0.012l0.041-0.012l0.042-0.011l0.041-0.012l0.05-0.012L26,16.275
		l0.042-0.01l0.041-0.011l0.041-0.01l0.041-0.01l0.041-0.009l0.042-0.01l0.041-0.009l0.041-0.009l0.041-0.009l0.041-0.008
		l0.041-0.009l0.042-0.008l0.041-0.008l0.041-0.008l0.041-0.007l0.042-0.008l0.041-0.007l0.042-0.007l0.041-0.007l0.041-0.007
		l0.041-0.005l0.041-0.007l0.041-0.007l0.041-0.005l0.041-0.006l0.041-0.005l0.041-0.005l0.041-0.006l0.041-0.005l0.041-0.005
		l0.042-0.006l0.041-0.004l0.041-0.005l0.041-0.004l0.041-0.005l0.041-0.003l0.041-0.004l0.041-0.004l0.041-0.004l0.041-0.003
		l0.042-0.004l0.041-0.003l0.041-0.002l0.041-0.003l0.041-0.003l0.042-0.002l0.041-0.003l0.041-0.002l0.041-0.002l0.041-0.002
		l0.041-0.002l0.041-0.002l0.041-0.002l0.041-0.001l0.042-0.002l0.041-0.001l0.041-0.001l0.041-0.001l0.041-0.001h0.041
		l0.042-0.001l0.04-0.001l0.041-0.001h0.041l0.042-0.001h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		l0.041,0.001h0.041l0.041,0.001l0.042,0.001h0.041l0.042,0.001h0.041l0.041,0.001l0.042,0.001l0.041,0.001l0.041,0.001
		l0.041,0.001l0.041,0.001l0.041,0.002l0.041,0.002h0.021l0.02,0.001l0.043,0.002l0.041,0.001l0.041,0.002l0.041,0.003l0.041,0.002
		l0.041,0.002L30.075,16l0.041,0.003l0.041,0.003l0.041,0.003l0.041,0.004l0.041,0.004l0.041,0.004l0.041,0.003l0.041,0.004
		l0.042,0.003l0.041,0.004l0.042,0.004l0.041,0.004l0.041,0.004l0.041,0.005l0.042,0.005l0.041,0.005l0.041,0.004l0.041,0.005
		l0.041,0.005l0.041,0.005l0.042,0.005l0.041,0.005l0.041,0.005l0.041,0.006l0.041,0.006l0.043,0.005l0.041,0.006l0.041,0.006
		l0.041,0.006l0.041,0.007l0.041,0.006l0.041,0.006l0.041,0.006l0.041,0.007l0.041,0.006l0.043,0.006l0.041,0.006l0.04,0.008
		l0.041,0.007l0.04,0.007l0.043,0.007l0.041,0.007l0.041,0.009l0.041,0.007l0.041,0.007l0.041,0.008l0.041,0.007l0.04,0.007
		l0.041,0.009l0.041,0.007l0.041,0.008l0.041,0.009l0.041,0.008l0.041,0.009l0.041,0.008l0.043,0.008l0.041,0.008l0.041,0.009
		l0.041,0.009l0.041,0.008l0.041,0.009l0.043,0.008l0.041,0.009l0.041,0.01l0.041,0.009l0.041,0.009l0.041,0.009l0.041,0.009
		l0.041,0.01l0.041,0.01L33,16.453l0.041,0.009l0.041,0.011l0.041,0.01v1.8l-0.041-0.021l-0.041-0.02L33,18.221L32.957,18.2
		l-0.041-0.02l-0.041-0.021l-0.041-0.019l-0.041-0.021l-0.041-0.019l-0.041-0.02l-0.041-0.019l-0.041-0.02l-0.043-0.018
		l-0.041-0.019l-0.041-0.018l-0.041-0.018l-0.041-0.019l-0.041-0.017l-0.043-0.018l-0.041-0.017l-0.041-0.018l-0.041-0.017
		l-0.041-0.016l-0.041-0.017l-0.041-0.016l-0.041-0.015l-0.041-0.016l-0.041-0.015l-0.041-0.014l-0.04-0.016l-0.041-0.014
		l-0.041-0.013l-0.041-0.015l-0.043-0.013l-0.04-0.013l-0.041-0.014l-0.04-0.013l-0.041-0.013l-0.043-0.013l-0.041-0.012
		l-0.041-0.012l-0.041-0.013l-0.041-0.011l-0.041-0.011l-0.041-0.011l-0.041-0.011l-0.041-0.01l-0.041-0.01l-0.043-0.01
		l-0.041-0.011l-0.041-0.009l-0.041-0.009l-0.041-0.009l-0.042-0.008l-0.041-0.009l-0.041-0.008l-0.041-0.008l-0.041-0.007
		l-0.041-0.008l-0.042-0.007l-0.041-0.008l-0.041-0.008l-0.041-0.006l-0.042-0.006l-0.041-0.006l-0.042-0.006l-0.041-0.007
		l-0.041-0.005l-0.041-0.006l-0.041-0.004l-0.041-0.005l-0.041-0.004l-0.041-0.005l-0.061,0.01l-0.041-0.004l-0.041-0.003
		l-0.04-0.004l-0.041-0.003l-0.025-0.002l-0.016-0.001l-0.041-0.003l-0.042-0.003l-0.041-0.002l-0.041-0.002l-0.041-0.002
		l-0.041-0.001l-0.041-0.001l-0.041-0.001h-0.041l-0.042-0.001c-0.015,0-0.027,0-0.041,0h-0.041l-0.042,0.001h-0.041l-0.042,0.001
		c-0.014,0-0.027,0-0.041,0.001c-0.015,0.001-0.027,0.001-0.041,0.002l-0.041,0.002l-0.041,0.002l-0.041,0.004l-0.041,0.003
		c-0.013,0.001-0.027,0.002-0.041,0.003s-0.027,0.002-0.041,0.004l-0.041,0.004l-0.041,0.005l-0.041,0.004l-0.041,0.006
		l-0.041,0.006l-0.041,0.006c-0.014,0.003-0.027,0.005-0.042,0.008c-0.013,0.002-0.027,0.004-0.041,0.006
		c-0.014,0.003-0.027,0.005-0.041,0.008s-0.028,0.004-0.041,0.008c-0.015,0.002-0.027,0.005-0.042,0.008
		c-0.014,0.003-0.027,0.006-0.041,0.009c-0.014,0.004-0.027,0.007-0.041,0.01l-0.041,0.01c-0.014,0.003-0.027,0.007-0.041,0.01
		s-0.028,0.007-0.041,0.011c-0.014,0.004-0.027,0.008-0.042,0.012l-0.041,0.012c-0.013,0.003-0.027,0.008-0.041,0.012
		c-0.014,0.006-0.027,0.009-0.041,0.014c-0.014,0.004-0.026,0.009-0.041,0.013c-0.014,0.005-0.026,0.009-0.041,0.014
		c-0.014,0.005-0.026,0.011-0.041,0.017c-0.014,0.004-0.026,0.009-0.041,0.015c-0.014,0.006-0.026,0.011-0.041,0.016
		c-0.014,0.006-0.026,0.012-0.042,0.017c-0.014,0.006-0.026,0.012-0.041,0.018c-0.014,0.006-0.026,0.013-0.041,0.019
		c-0.013,0.006-0.026,0.013-0.041,0.019c-0.014,0.006-0.026,0.014-0.041,0.021c-0.014,0.007-0.026,0.013-0.042,0.02
		c-0.014,0.007-0.026,0.014-0.041,0.021c-0.014,0.007-0.027,0.014-0.041,0.021s-0.027,0.016-0.041,0.023s-0.026,0.016-0.041,0.022
		c-0.014,0.008-0.026,0.018-0.041,0.025c-0.014,0.008-0.026,0.017-0.041,0.025c-0.014,0.01-0.027,0.019-0.041,0.026
		c-0.014,0.009-0.026,0.02-0.041,0.028c-0.014,0.01-0.026,0.019-0.041,0.028c-0.014,0.011-0.027,0.021-0.042,0.03
		c-0.014,0.01-0.026,0.021-0.041,0.032c-0.014,0.011-0.027,0.021-0.041,0.033c-0.014,0.012-0.027,0.021-0.041,0.034
		c-0.014,0.012-0.026,0.022-0.041,0.035c-0.014,0.013-0.026,0.025-0.041,0.037c-0.014,0.014-0.026,0.026-0.04,0.04
		c-0.015,0.014-0.028,0.027-0.041,0.04c-0.015,0.016-0.027,0.029-0.041,0.044c-0.015,0.016-0.027,0.03-0.041,0.045
		c-0.015,0.016-0.027,0.031-0.041,0.049c-0.015,0.016-0.027,0.032-0.041,0.05c-0.015,0.018-0.027,0.035-0.041,0.053
		c-0.015,0.019-0.028,0.038-0.042,0.056c-0.015,0.021-0.027,0.04-0.041,0.062c-0.015,0.021-0.028,0.042-0.042,0.062
		c-0.015,0.021-0.027,0.045-0.041,0.069c-0.015,0.024-0.028,0.049-0.041,0.074c-0.015,0.026-0.028,0.053-0.041,0.081
		c-0.016,0.027-0.028,0.058-0.042,0.088c-0.015,0.032-0.028,0.062-0.041,0.096c-0.016,0.036-0.028,0.073-0.041,0.11
		c-0.015,0.041-0.028,0.083-0.041,0.125c-0.015,0.049-0.029,0.099-0.041,0.149c-0.017,0.064-0.029,0.128-0.041,0.194
		c-0.019,0.098-0.032,0.197-0.042,0.301c-0.012,0.119-0.018,0.242-0.018,0.369c0,0.125,0.006,0.25,0.018,0.367
		c0.01,0.104,0.022,0.203,0.042,0.301c0.012,0.064,0.024,0.131,0.041,0.193c0.012,0.053,0.025,0.102,0.041,0.149
		c0.013,0.043,0.026,0.084,0.041,0.125c0.013,0.037,0.025,0.074,0.041,0.109c0.013,0.033,0.026,0.062,0.041,0.098
		c0.013,0.027,0.026,0.06,0.042,0.088c0.012,0.025,0.025,0.054,0.041,0.08c0.013,0.023,0.026,0.05,0.041,0.072
		c0.013,0.022,0.026,0.047,0.041,0.07c0.014,0.02,0.026,0.043,0.042,0.062c0.013,0.021,0.026,0.039,0.041,0.061
		c0.014,0.019,0.026,0.037,0.042,0.058c0.013,0.019,0.026,0.035,0.041,0.053c0.014,0.019,0.026,0.033,0.041,0.052
		c0.014,0.016,0.026,0.03,0.041,0.047c0.014,0.018,0.026,0.03,0.041,0.045c0.014,0.016,0.026,0.028,0.041,0.045
		c0.013,0.014,0.026,0.024,0.041,0.041c0.014,0.014,0.026,0.024,0.04,0.039c0.015,0.012,0.027,0.024,0.041,0.037
		c0.015,0.012,0.027,0.022,0.041,0.035c0.014,0.014,0.027,0.021,0.041,0.034c0.014,0.011,0.027,0.021,0.041,0.031
		c0.014,0.012,0.027,0.021,0.041,0.031c0.015,0.01,0.027,0.021,0.042,0.03c0.014,0.011,0.027,0.021,0.041,0.027
		c0.015,0.009,0.027,0.02,0.041,0.027c0.014,0.01,0.027,0.019,0.041,0.024c0.015,0.007,0.027,0.019,0.041,0.025
		c0.015,0.006,0.027,0.019,0.041,0.024c0.015,0.006,0.027,0.017,0.041,0.021c0.014,0.009,0.027,0.018,0.041,0.023
		s0.027,0.014,0.041,0.02c0.015,0.009,0.027,0.018,0.041,0.021c0.015,0.008,0.028,0.014,0.042,0.02
		c0.015,0.009,0.027,0.016,0.041,0.021s0.027,0.014,0.041,0.02c0.015,0.006,0.027,0.012,0.041,0.019
		c0.015,0.008,0.027,0.014,0.041,0.02c0.015,0.004,0.027,0.011,0.042,0.018c0.014,0.004,0.027,0.011,0.041,0.017
		c0.015,0.004,0.027,0.01,0.041,0.016c0.015,0.004,0.027,0.011,0.041,0.015c0.015,0.004,0.027,0.01,0.041,0.016
		c0.015,0.004,0.027,0.008,0.041,0.013c0.014,0.006,0.027,0.011,0.041,0.015c0.013,0.005,0.027,0.009,0.041,0.013
		s0.028,0.008,0.041,0.012c0.014,0.004,0.027,0.008,0.042,0.013c0.013,0.002,0.027,0.006,0.041,0.01
		c0.014,0.002,0.027,0.008,0.041,0.01l0.041,0.01c0.014,0.005,0.027,0.007,0.041,0.012c0.014,0.004,0.027,0.006,0.041,0.008
		c0.014,0.005,0.027,0.007,0.042,0.009c0.013,0.004,0.027,0.006,0.041,0.008c0.014,0.004,0.027,0.006,0.041,0.008
		s0.027,0.006,0.041,0.009c0.014,0.002,0.027,0.004,0.042,0.006c0.013,0.002,0.027,0.004,0.041,0.006l0.041,0.006l0.041,0.008
		l0.041,0.004l0.041,0.004l0.041,0.005c0.014,0.003,0.027,0.005,0.041,0.005c0.014,0.002,0.028,0.002,0.041,0.004l0.041,0.002
		l0.041,0.004l0.041,0.002l0.041,0.003c0.014,0,0.026,0,0.041,0.002c0.014,0,0.026,0,0.041,0l0.042,0.002h0.041h0.042h0.041
		c0.014,0,0.026,0,0.041,0h0.042h0.041l0.041-0.002h0.041l0.041-0.002l0.041-0.003l0.041-0.002l0.041-0.002l0.042-0.002
		l0.041-0.002l0.016-0.002l0.025-0.002l0.041-0.002l0.04-0.006l0.041-0.004l0.041-0.004l0.041-0.004l0.041-0.006l0.04-0.004
		l0.041-0.004l0.041-0.006l0.041-0.007l0.041-0.006l0.041-0.006l0.043-0.008l0.041-0.008l0.041-0.006l0.041-0.006l0.041-0.007
		l0.041-0.008l0.043-0.008l0.041-0.006l0.041-0.009l0.041-0.009l0.041-0.011l0.041-0.008l0.041-0.01l0.041-0.008l0.041-0.011
		l0.041-0.01l0.041-0.008l0.043-0.011l0.041-0.011l0.041-0.011l0.041-0.012l0.041-0.012l0.041-0.011l0.041-0.012l0.041-0.012
		l0.041-0.014l0.041-0.013l0.043-0.012l0.041-0.012l0.041-0.015l0.041-0.014l0.041-0.013l0.041-0.016l0.041-0.014l0.041-0.014
		l0.041-0.015l0.041-0.016l0.041-0.016l0.041-0.015l0.041-0.016l0.041-0.017l0.041-0.016l0.041-0.017l0.041-0.017l0.041-0.017
		l0.041-0.019l0.041-0.016l0.043-0.02l0.041-0.019l0.041-0.016l0.041-0.021l0.041-0.018l0.041-0.02l0.043-0.019l0.041-0.021
		l0.041-0.02l0.041-0.021l0.041-0.02l0.041-0.021l0.041-0.02l0.041-0.021l0.041-0.02L32.98,22.3l0.041-0.021l0.041-0.021
		l0.041-0.021v1.799l-0.041,0.011l-0.041,0.011l-0.041,0.01l-0.043,0.01l-0.041,0.01l-0.041,0.011l-0.041,0.01l-0.041,0.009
		l-0.041,0.01l-0.041,0.009l-0.055,0.033l-0.041,0.011l-0.041,0.008l-0.041,0.008l-0.041,0.011l-0.041,0.008l-0.043,0.01
		l-0.041,0.008l-0.041,0.01l-0.041,0.008l-0.041,0.008l-0.041,0.007l-0.041,0.008l-0.041,0.008l-0.041,0.009l-0.041,0.008
		l-0.041,0.01l-0.041,0.006l-0.041,0.008l-0.041,0.008l-0.041,0.006l-0.041,0.008l-0.041,0.009l-0.043,0.008l-0.041,0.006
		l-0.041,0.009l-0.041,0.006l-0.041,0.003l-0.041,0.009l-0.041,0.006L31.402,24.4l-0.041,0.008l-0.041,0.007l-0.043,0.006
		l-0.041,0.006l-0.041,0.008l-0.041,0.016l-0.041,0.006l-0.041,0.006l-0.041,0.006l-0.042,0.007l-0.041,0.004l-0.041,0.006
		l-0.042,0.006l-0.041,0.004L30.783,24.5l-0.041,0.004l-0.041,0.005l-0.041,0.007l-0.042,0.004l-0.041,0.004l-0.04,0.005
		l-0.041,0.004l-0.043,0.004l-0.041,0.004l-0.041,0.004l-0.041,0.004l-0.04,0.002l-0.041,0.002l-0.041,0.005l-0.041,0.004
		l-0.041-0.002l-0.041,0.004l-0.041,0.002l-0.041,0.004l-0.041,0.002l-0.041,0.004l-0.041,0.002l-0.043,0.002l-0.041,0.002
		l-0.041,0.002h-0.021h-0.021l-0.041,0.002h-0.041l-0.041,0.002l-0.041,0.002l-0.042,0.003h-0.041l-0.042,0.002h-0.041
		l-0.041,0.003h-0.042l-0.041,0.002h-0.042h-0.041h-0.041h-0.04L29.055,24.6h-0.041h-0.041h-0.041h-0.041H28.85h-0.041h-0.022
		h-0.041h-0.041h-0.041h-0.042l-0.041-0.002h-0.041h-0.041l-0.042-0.002h-0.041l-0.041-0.003h-0.041l-0.041-0.002l-0.041-0.003
		l-0.042-0.002h-0.041l-0.041-0.002l-0.041-0.002l-0.041-0.002l-0.038,0.006l-0.041-0.002l-0.041-0.002l-0.041-0.002l-0.042-0.004
		l-0.041-0.002L27.76,24.57l-0.041-0.002l-0.041-0.004l-0.042-0.002l-0.04-0.004l-0.041-0.004l-0.041-0.003l-0.041-0.004
		l-0.041-0.004l-0.041-0.006l-0.041-0.004l-0.041-0.004l-0.041-0.004l-0.042-0.007l-0.041-0.004l-0.041-0.007l-0.041-0.004
		l-0.041-0.007l-0.041-0.006l-0.041-0.006l-0.041-0.002l-0.041-0.008l-0.041-0.006l-0.041-0.007l-0.041-0.008l-0.041-0.006
		l-0.042-0.008l-0.041-0.007l-0.042-0.009l-0.041-0.006l-0.041-0.007l-0.041-0.008l-0.042-0.008l-0.041-0.008l-0.041-0.009
		l-0.041-0.008l-0.041-0.01l-0.041-0.01l-0.042-0.004l-0.041-0.011l-0.041-0.009l-0.041-0.01l-0.041-0.012l-0.042-0.011
		l-0.041-0.012l-0.041-0.01l-0.041-0.013l-0.042-0.011l-0.041-0.013l-0.041-0.012l-0.041-0.013l-0.041-0.012l-0.041-0.014
		l-0.042-0.01l-0.041-0.013c-0.013-0.006-0.027-0.01-0.041-0.014c-0.014-0.006-0.027-0.01-0.041-0.015l-0.029-0.021l-0.042-0.014
		c-0.014-0.006-0.026-0.01-0.041-0.017c-0.014-0.004-0.026-0.01-0.041-0.016l-0.041-0.014c-0.014-0.008-0.026-0.014-0.04-0.018
		l-0.041-0.017l-0.042-0.019l-0.041-0.016l-0.041-0.019l-0.041-0.02l-0.041-0.018l-0.041-0.019l-0.041-0.02l-0.041-0.02
		l-0.041-0.021c-0.015-0.006-0.027-0.014-0.042-0.021l-0.041-0.02l-0.042-0.021l-0.041-0.02c-0.015-0.008-0.027-0.017-0.041-0.021
		c-0.015-0.008-0.027-0.016-0.041-0.021l-0.041-0.022l-0.041-0.021l-0.041-0.019c-0.015-0.008-0.027-0.016-0.041-0.022
		c-0.015-0.008-0.027-0.019-0.041-0.022l-0.041-0.023c-0.015-0.009-0.027-0.02-0.041-0.025c-0.015-0.01-0.028-0.018-0.042-0.024
		l-0.041-0.027c-0.015-0.008-0.027-0.021-0.042-0.026l-0.041-0.025c-0.015-0.012-0.028-0.021-0.041-0.029
		c-0.015-0.01-0.028-0.021-0.041-0.029c-0.014-0.01-0.027-0.02-0.041-0.028c-0.014-0.01-0.027-0.021-0.041-0.031
		s-0.027-0.021-0.041-0.031c-0.014-0.012-0.028-0.021-0.041-0.032c-0.03-0.023-0.061-0.05-0.088-0.073v9.818h0.088h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041
		h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.04h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042
		h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041
		h0.042h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042
		h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.042h0.041h0.04h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.043h0.041h0.041h0.041h0.041h0.041h0.004c0.013,0,0.024,0,0.037,0h0.041c0.014,0,0.027,0,0.041-0.002c0.014,0,0.027,0,0.041,0
		s0.027-0.002,0.041-0.002l0.041-0.002l0.041-0.002c0.014-0.002,0.027-0.002,0.041-0.002c0.014-0.002,0.027-0.002,0.041-0.004
		l0.042-0.004c0.013-0.002,0.027-0.002,0.041-0.004c0.015-0.002,0.027-0.004,0.042-0.006c0.014-0.003,0.027-0.003,0.041-0.005
		s0.027-0.004,0.041-0.006l0.041-0.006c0.014-0.002,0.027-0.004,0.042-0.006s0.026-0.004,0.041-0.006s0.026-0.004,0.041-0.008
		l0.041-0.008l0.041-0.008c0.015-0.004,0.028-0.007,0.041-0.009c0.015-0.002,0.025-0.006,0.042-0.01l0.041-0.01l0.041-0.011
		c0.015-0.002,0.026-0.006,0.041-0.01s0.026-0.006,0.041-0.01s0.026-0.008,0.043-0.012c0.013-0.006,0.024-0.008,0.041-0.012
		l0.041-0.013l0.041-0.012c0.015-0.004,0.026-0.008,0.041-0.015c0.014-0.004,0.024-0.008,0.041-0.012
		c0.014-0.006,0.026-0.01,0.041-0.014l0.041-0.018l0.041-0.015c0.014-0.004,0.026-0.01,0.041-0.014
		c0.014-0.006,0.026-0.013,0.043-0.019c0.014-0.004,0.024-0.01,0.041-0.016c0.012-0.004,0.024-0.01,0.041-0.018l0.041-0.019
		l0.041-0.016l0.041-0.021c0.014-0.006,0.026-0.012,0.041-0.02c0.014-0.007,0.026-0.013,0.041-0.02
		c0.014-0.008,0.026-0.015,0.041-0.021c0.014-0.006,0.026-0.015,0.041-0.021c0.014-0.006,0.026-0.014,0.041-0.021
		c0.014-0.006,0.026-0.016,0.041-0.021l0.041-0.021l0.041-0.021l0.041-0.021c0.016-0.01,0.026-0.019,0.04-0.022
		c0.017-0.009,0.027-0.019,0.041-0.023c0.017-0.01,0.029-0.018,0.041-0.023c0.017-0.01,0.027-0.018,0.041-0.025
		c0.017-0.008,0.027-0.018,0.041-0.024c0.017-0.01,0.027-0.021,0.043-0.026c0.015-0.009,0.027-0.019,0.041-0.025
		c0.015-0.008,0.025-0.02,0.041-0.029c0.015-0.008,0.027-0.02,0.041-0.027c0.017-0.01,0.027-0.02,0.041-0.029
		c0.017-0.01,0.027-0.02,0.041-0.028c0.017-0.01,0.027-0.021,0.043-0.031c0.015-0.01,0.025-0.02,0.041-0.03
		c0.015-0.011,0.025-0.021,0.041-0.031c0.015-0.012,0.025-0.021,0.041-0.033c0.015-0.014,0.027-0.021,0.041-0.035
		c0.017-0.012,0.027-0.021,0.041-0.033c0.017-0.014,0.027-0.024,0.041-0.037c0.017-0.014,0.027-0.022,0.041-0.037
		c0.017-0.012,0.027-0.022,0.041-0.037c0.017-0.014,0.027-0.024,0.043-0.038c0.015-0.015,0.025-0.025,0.041-0.041
		c0.015-0.015,0.027-0.025,0.041-0.041c0.015-0.015,0.027-0.027,0.041-0.041c0.017-0.017,0.027-0.029,0.041-0.043
		c0.017-0.017,0.027-0.029,0.041-0.046c0.015-0.014,0.027-0.028,0.041-0.045c0.015-0.016,0.027-0.03,0.041-0.047
		c0.015-0.018,0.027-0.033,0.041-0.049c0.015-0.018,0.027-0.035,0.041-0.053c0.015-0.018,0.027-0.033,0.041-0.051
		c0.015-0.02,0.027-0.035,0.041-0.055c0.014-0.019,0.027-0.037,0.041-0.056c0.014-0.021,0.027-0.039,0.041-0.057
		c0.014-0.021,0.027-0.041,0.043-0.062c0.014-0.021,0.025-0.041,0.041-0.062c0.012-0.021,0.025-0.041,0.041-0.062
		c0.014-0.021,0.027-0.043,0.041-0.065c0.014-0.023,0.027-0.046,0.039-0.068c0.016-0.024,0.029-0.049,0.041-0.073
		c0.016-0.023,0.029-0.05,0.043-0.076c0.014-0.023,0.027-0.054,0.041-0.08c0.014-0.025,0.027-0.056,0.041-0.084
		c0.014-0.027,0.027-0.06,0.041-0.088c0.014-0.032,0.027-0.062,0.041-0.097c0.016-0.034,0.027-0.067,0.041-0.104
		c0.016-0.036,0.027-0.073,0.041-0.11c0.016-0.041,0.029-0.082,0.041-0.123c0.016-0.045,0.029-0.09,0.041-0.137
		c0.016-0.054,0.029-0.105,0.041-0.158c0.018-0.062,0.029-0.127,0.043-0.19c0.016-0.084,0.029-0.168,0.041-0.255
		c0.021-0.18,0.035-0.36,0.035-0.545V7.527h-0.076H34.195z M22.43,7.527h-0.041h-0.041h-0.041h-0.041h-0.041h-0.042h-0.041h-0.041
		H22.06h-0.041h-0.041h-0.041h-0.04h-0.04h-0.042h-0.041h-0.041h-0.041H21.65h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.042
		h-0.041h-0.042h-0.041h-0.041h-0.041h-0.041h-0.041h-0.038h-0.041h-0.041h-0.041h-0.041H20.83h-0.041h-0.041h-0.041h-0.041h-0.041
		h-0.042h-0.041h-0.041H20.46h-0.041h-0.042h-0.041h-0.041h-0.041h-0.038h-0.041h-0.042h-0.041h-0.041H20.01h-0.042h-0.041h-0.041
		h-0.04h-0.041h-0.042h-0.041H19.68h-0.041h-0.041h-0.041h-0.041h-0.041h-0.042h-0.041h-0.035h-0.041h-0.041h-0.041h-0.041H19.15
		h-0.041h-0.041h-0.041h-0.042h-0.039h-0.041h-0.041h-0.041h-0.041H18.74h-0.041h-0.041h-0.041h-0.041h-0.04h-0.041h-0.041h-0.041
		h-0.041H18.33h-0.041h-0.041h-0.041h-0.041h-0.04h-0.04h-0.041h-0.041h-0.041h-0.042H17.88h-0.041h-0.041h-0.041h-0.041h-0.04
		h-0.041h-0.041h-0.04h-0.043h-0.04h-0.042h-0.041h-0.041h-0.042h-0.038h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.042h-0.041
		h-0.041h-0.041h-0.039h-0.041h-0.042h-0.041h-0.041H16.61h-0.041h-0.042h-0.041h-0.04h-0.04h-0.041h-0.041h-0.042H16.26h-0.019
		c-0.014,0-0.027,0-0.041,0s-0.027,0-0.041,0s-0.027,0.001-0.041,0.002L16.077,7.53c-0.014,0-0.027,0.001-0.041,0.002
		c-0.014,0-0.027,0.002-0.041,0.002c-0.014,0.001-0.027,0.001-0.041,0.003c-0.014,0.001-0.027,0.002-0.042,0.003l-0.041,0.003
		c-0.014,0.001-0.028,0.002-0.042,0.004c-0.013,0.001-0.027,0.003-0.041,0.004l-0.041,0.006l-0.041,0.005
		c-0.014,0.001-0.026,0.002-0.041,0.006c-0.013,0.002-0.027,0.004-0.041,0.005c-0.014,0.002-0.026,0.004-0.041,0.007l-0.041,0.006
		C15.528,7.587,15.515,7.59,15.5,7.593c-0.014,0.004-0.026,0.006-0.041,0.009c-0.013,0.003-0.026,0.004-0.041,0.008
		c-0.014,0.003-0.027,0.006-0.042,0.009l-0.041,0.008c-0.014,0.003-0.026,0.007-0.042,0.01c-0.013,0.004-0.026,0.008-0.041,0.011
		c-0.014,0.003-0.026,0.006-0.041,0.01c-0.014,0.004-0.027,0.007-0.041,0.01l-0.042,0.011c-0.014,0.005-0.026,0.008-0.041,0.012
		c-0.014,0.005-0.026,0.009-0.041,0.013c-0.013,0.004-0.026,0.007-0.041,0.013c-0.014,0.004-0.026,0.01-0.041,0.014l-0.041,0.014
		l-0.042,0.013c-0.014,0.006-0.026,0.011-0.041,0.017c-0.013,0.004-0.026,0.009-0.041,0.014c-0.014,0.005-0.026,0.01-0.041,0.015
		l-0.031,0.017l-0.042,0.016l-0.041,0.018c-0.015,0.006-0.027,0.011-0.041,0.017s-0.027,0.012-0.041,0.019
		c-0.015,0.007-0.028,0.013-0.042,0.019c-0.015,0.006-0.027,0.013-0.041,0.018c-0.015,0.009-0.027,0.015-0.041,0.021
		c-0.014,0.006-0.027,0.013-0.041,0.02l-0.041,0.022c-0.015,0.006-0.028,0.013-0.041,0.02c-0.015,0.008-0.027,0.016-0.042,0.022
		c-0.014,0.007-0.027,0.015-0.041,0.021c-0.015,0.008-0.028,0.016-0.041,0.023c-0.015,0.008-0.027,0.014-0.041,0.021
		c-0.015,0.009-0.027,0.018-0.041,0.024c-0.015,0.008-0.028,0.016-0.042,0.024c-0.015,0.008-0.027,0.017-0.041,0.024
		c-0.015,0.008-0.027,0.018-0.041,0.025c-0.013,0.009-0.027,0.018-0.041,0.025c-0.014,0.01-0.027,0.019-0.041,0.027
		s-0.028,0.02-0.041,0.028C13.848,8.28,13.834,8.29,13.819,8.3c-0.013,0.01-0.027,0.02-0.041,0.029l-0.041,0.03
		c-0.014,0.01-0.027,0.02-0.041,0.031c-0.014,0.011-0.028,0.021-0.042,0.029c-0.014,0.013-0.027,0.022-0.041,0.034
		c-0.014,0.011-0.027,0.021-0.041,0.033c-0.013,0.011-0.027,0.022-0.041,0.034s-0.027,0.021-0.041,0.036
		c-0.014,0.011-0.027,0.022-0.042,0.034c-0.013,0.013-0.027,0.024-0.041,0.035c-0.014,0.015-0.027,0.026-0.042,0.039
		c-0.013,0.014-0.027,0.025-0.041,0.038c-0.014,0.014-0.027,0.026-0.041,0.041c-0.014,0.013-0.027,0.026-0.041,0.041
		c-0.014,0.014-0.027,0.027-0.041,0.042c-0.014,0.014-0.028,0.029-0.041,0.043c-0.014,0.015-0.028,0.029-0.042,0.044
		c-0.014,0.016-0.027,0.03-0.041,0.044c-0.014,0.018-0.027,0.032-0.042,0.048c-0.014,0.016-0.027,0.032-0.041,0.049
		c-0.014,0.016-0.027,0.031-0.041,0.049s-0.028,0.035-0.041,0.052c-0.014,0.017-0.028,0.035-0.041,0.052
		c-0.014,0.02-0.027,0.037-0.042,0.057c-0.013,0.019-0.027,0.036-0.041,0.056s-0.027,0.04-0.041,0.058
		c-0.014,0.021-0.028,0.041-0.041,0.062c-0.015,0.02-0.027,0.042-0.042,0.062c-0.014,0.022-0.026,0.045-0.041,0.066
		c-0.014,0.022-0.026,0.046-0.041,0.069c-0.014,0.023-0.027,0.048-0.041,0.07c-0.014,0.026-0.027,0.051-0.041,0.076
		c-0.014,0.026-0.027,0.052-0.041,0.079s-0.027,0.054-0.042,0.083c-0.014,0.029-0.026,0.057-0.041,0.088
		c-0.014,0.031-0.026,0.062-0.041,0.092c-0.014,0.035-0.027,0.068-0.041,0.103c-0.015,0.036-0.026,0.071-0.041,0.107
		c-0.014,0.04-0.027,0.08-0.042,0.12c-0.014,0.044-0.026,0.088-0.041,0.133c-0.014,0.051-0.028,0.101-0.041,0.151
		c-0.015,0.059-0.028,0.118-0.041,0.177C12.03,11.198,12,11.487,12,11.783v10.501c0.03,0.016,0.06,0.028,0.088,0.043l0.041,0.021
		l0.041,0.02l0.041,0.021l0.042,0.019l0.041,0.02l0.041,0.021l0.041,0.018l0.041,0.021l0.042,0.016l0.041,0.021l0.041,0.018
		l0.041,0.02l0.041,0.019l0.041,0.018l0.042,0.017l0.041,0.018l0.041,0.02l0.041,0.017l0.042,0.018l0.041,0.017l0.041,0.016
		l0.041,0.018l0.041,0.015l0.042,0.018l0.041,0.015l0.042,0.014l0.041,0.018l0.041,0.015l0.041,0.014l0.041,0.017l0.041,0.014
		l0.042,0.012l0.041,0.017l0.042,0.014l0.041,0.014l0.041,0.013l0.041,0.012l0.041,0.012l0.042,0.015l0.041,0.011L13.778,23
		l0.041,0.013l0.042,0.011l0.041,0.01l0.041,0.011l0.041,0.011l0.041,0.013l0.041,0.01l0.042,0.011l0.041,0.011l0.041,0.01
		l0.041,0.009l0.041,0.009l0.042,0.008l0.041,0.009l0.041,0.01l0.041,0.008l0.041,0.01l0.041,0.006l0.042,0.009l0.041,0.006
		l0.041,0.008l0.041,0.007l0.042,0.007l0.041,0.006l0.041,0.005l0.041,0.006l0.041,0.007l0.042,0.005l0.041,0.004l0.041,0.005
		l0.041,0.005l0.041,0.004l0.041,0.005l0.042,0.002l0.041,0.004l0.04,0.002l0.041,0.004h0.042l0.041,0.002l0.042,0.003l0.041,0.002
		l0.041,0.001l0.042,0.001h0.041l0.041,0.001h0.041h0.025h0.016c0.015,0,0.027,0,0.041,0l0.041-0.001c0.014,0,0.028,0,0.041-0.001
		c0.015,0,0.028-0.001,0.042-0.002c0.015-0.001,0.027-0.001,0.041-0.002c0.015-0.002,0.027-0.002,0.042-0.004
		c0.014,0,0.027,0,0.041-0.002c0.015-0.002,0.027-0.002,0.041-0.004l0.041-0.004c0.015-0.002,0.027-0.005,0.041-0.007
		c0.015,0,0.027-0.002,0.041-0.006l0.041-0.006c0.015-0.002,0.027-0.005,0.041-0.007c0.015-0.003,0.027-0.007,0.041-0.009
		c0.015-0.002,0.028-0.006,0.042-0.008c0.015-0.002,0.027-0.007,0.041-0.009c0.015-0.004,0.027-0.007,0.041-0.01
		c0.014-0.004,0.027-0.007,0.041-0.011c0.015-0.005,0.027-0.007,0.041-0.011c0.014-0.005,0.028-0.009,0.041-0.013
		c0.014-0.005,0.027-0.009,0.042-0.014c0.013-0.004,0.027-0.01,0.041-0.014c0.014-0.007,0.027-0.011,0.041-0.015
		c0.014-0.006,0.027-0.011,0.041-0.016s0.027-0.01,0.041-0.016c0.014-0.007,0.028-0.013,0.042-0.02
		c0.014-0.006,0.027-0.012,0.041-0.019s0.027-0.015,0.041-0.021c0.013-0.006,0.027-0.013,0.041-0.02
		c0.014-0.009,0.028-0.015,0.041-0.021c0.014-0.008,0.028-0.015,0.041-0.022c0.014-0.007,0.027-0.015,0.042-0.021
		c0.013-0.008,0.027-0.016,0.041-0.022c0.014-0.009,0.027-0.02,0.041-0.025c0.014-0.01,0.027-0.021,0.041-0.027
		c0.014-0.01,0.027-0.02,0.041-0.028c0.014-0.011,0.027-0.021,0.041-0.03c0.014-0.011,0.027-0.021,0.041-0.032
		s0.027-0.021,0.041-0.033c0.015-0.014,0.028-0.024,0.042-0.037c0.014-0.014,0.027-0.024,0.041-0.039s0.027-0.026,0.041-0.043
		c0.014-0.015,0.028-0.028,0.042-0.043c0.014-0.017,0.027-0.03,0.041-0.047c0.014-0.019,0.028-0.032,0.042-0.053
		c0.014-0.02,0.027-0.036,0.041-0.057c0.014-0.019,0.028-0.037,0.041-0.06c0.014-0.021,0.028-0.043,0.041-0.063
		c0.014-0.022,0.028-0.047,0.041-0.07c0.014-0.025,0.027-0.055,0.041-0.08c0.014-0.027,0.027-0.061,0.041-0.09
		c0.015-0.052,0.027-0.085,0.041-0.122c0.015-0.041,0.028-0.082,0.041-0.125c0.016-0.055,0.029-0.107,0.041-0.164
		c0.019-0.09,0.033-0.184,0.042-0.277c0.006-0.073,0.009-0.149,0.009-0.229v-4.935h0.031h0.041h0.041h0.023h0.042h0.041h0.041
		h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041
		h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041
		h0.041h0.041h0.042h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041
		h0.041h0.041h0.041h0.042h0.041h0.04h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041
		h0.041h0.021v4.936c0,0.144-0.006,0.285-0.021,0.424c-0.01,0.1-0.023,0.197-0.041,0.293c-0.012,0.063-0.024,0.129-0.041,0.191
		c-0.012,0.053-0.025,0.104-0.041,0.151c-0.013,0.043-0.025,0.085-0.041,0.127c-0.013,0.037-0.025,0.072-0.041,0.109
		c-0.013,0.033-0.026,0.065-0.042,0.099c-0.013,0.03-0.026,0.062-0.041,0.091c-0.013,0.025-0.026,0.056-0.042,0.082
		c-0.013,0.023-0.026,0.052-0.041,0.074c-0.014,0.023-0.026,0.048-0.041,0.068c-0.014,0.022-0.026,0.045-0.041,0.066
		c-0.013,0.02-0.026,0.041-0.041,0.061c-0.014,0.021-0.026,0.041-0.041,0.062c-0.014,0.02-0.026,0.036-0.041,0.057
		c-0.014,0.018-0.026,0.033-0.041,0.051c-0.013,0.018-0.026,0.033-0.041,0.049c-0.013,0.018-0.026,0.033-0.04,0.049
		c-0.014,0.017-0.027,0.031-0.041,0.046c-0.015,0.016-0.027,0.028-0.042,0.043c-0.014,0.014-0.027,0.026-0.041,0.041
		c-0.014,0.014-0.026,0.026-0.041,0.041c-0.014,0.014-0.027,0.024-0.041,0.037c-0.015,0.014-0.027,0.024-0.041,0.038
		c-0.015,0.013-0.027,0.023-0.041,0.035c-0.015,0.011-0.027,0.021-0.042,0.033c-0.014,0.012-0.026,0.021-0.041,0.032
		c-0.014,0.013-0.027,0.021-0.041,0.031c-0.014,0.013-0.027,0.021-0.041,0.029c-0.015,0.012-0.027,0.021-0.041,0.029
		c-0.015,0.01-0.027,0.021-0.042,0.028c-0.014,0.011-0.027,0.019-0.041,0.025c-0.015,0.01-0.027,0.021-0.041,0.027
		c-0.014,0.01-0.027,0.019-0.041,0.024c-0.015,0.009-0.027,0.019-0.041,0.023c-0.015,0.01-0.027,0.019-0.041,0.024
		c-0.015,0.009-0.027,0.017-0.042,0.023c-0.014,0.008-0.027,0.017-0.041,0.023c-0.014,0.006-0.027,0.014-0.041,0.02
		c-0.015,0.008-0.027,0.017-0.041,0.021c-0.015,0.008-0.027,0.014-0.042,0.021c-0.014,0.007-0.027,0.015-0.041,0.021
		c-0.014,0.006-0.027,0.012-0.041,0.018c-0.014,0.008-0.027,0.016-0.041,0.021l-0.041,0.02l-0.042,0.02
		c-0.014,0.007-0.027,0.013-0.041,0.021c-0.015,0.004-0.028,0.011-0.042,0.018l-0.041,0.019l-0.041,0.019
		c-0.014,0.006-0.027,0.011-0.041,0.018c-0.014,0.006-0.027,0.012-0.041,0.016c-0.013,0.006-0.028,0.011-0.041,0.017l-0.042,0.016
		c-0.014,0.004-0.027,0.01-0.041,0.014c-0.014,0.007-0.027,0.012-0.042,0.017l-0.041,0.013l-0.041,0.014
		c-0.014,0.004-0.028,0.01-0.041,0.014l-0.041,0.012l-0.042,0.012c-0.013,0.004-0.027,0.01-0.041,0.015l-0.041,0.014
		c-0.013,0.004-0.027,0.006-0.041,0.01s-0.028,0.008-0.042,0.012l-0.041,0.012c-0.014,0.004-0.027,0.009-0.041,0.011
		c-0.013,0.004-0.027,0.008-0.041,0.012l-0.041,0.012c-0.014,0.003-0.027,0.007-0.041,0.01s-0.027,0.007-0.042,0.011l-0.041,0.008
		c-0.014,0.004-0.027,0.006-0.041,0.01l-0.041,0.006l-0.041,0.008c-0.014,0.004-0.027,0.006-0.041,0.01l-0.041,0.008l-0.041,0.009
		l-0.041,0.009c-0.015,0.002-0.026,0.005-0.041,0.007c-0.014,0.002-0.027,0.004-0.042,0.008l-0.041,0.006
		c-0.013,0.004-0.026,0.006-0.041,0.008l-0.041,0.006l-0.041,0.008l-0.042-0.021c-0.013,0.002-0.025,0.004-0.041,0.006
		l-0.041,0.007l-0.041,0.002l-0.041,0.007l-0.042,0.005l-0.041,0.005l-0.041,0.006l-0.041,0.004l-0.041,0.004l-0.041,0.006
		l-0.041,0.004l-0.041,0.005l-0.041,0.004l-0.041,0.002l-0.042,0.004l-0.041,0.004l-0.042,0.002l-0.041,0.002l-0.041,0.002
		l-0.042,0.004l-0.041,0.002l-0.035,0.006l-0.041,0.002l-0.041,0.002l-0.041,0.002h-0.041l-0.041,0.002l-0.042,0.003l-0.041,0.002
		l-0.041,0.002h-0.041l-0.041,0.002h-0.041l-0.042,0.002H16.69l-0.041,0.002h-0.041h-0.041h-0.042h-0.041h-0.038h-0.041H16.38
		h-0.016h-0.041h-0.042H16.24h-0.041h-0.041h-0.041h-0.041l-0.041-0.002h-0.041h-0.041h-0.042l-0.041-0.002h-0.042l-0.041-0.002
		h-0.041l-0.041-0.002h-0.041l-0.041-0.002l-0.041-0.003l-0.041-0.002l-0.042-0.002l-0.036-0.005l-0.041-0.002l-0.042-0.002
		l-0.041-0.002l-0.042-0.002l-0.041-0.004l-0.041-0.002l-0.041-0.002l-0.042-0.004l-0.041-0.002l-0.041-0.003l-0.041-0.002
		l-0.041-0.004l-0.041-0.003l-0.042-0.004l-0.041-0.002l-0.04-0.004l-0.041-0.004l-0.036-0.006l-0.042-0.004l-0.041-0.004
		l-0.041-0.004l-0.041-0.004l-0.042-0.004l-0.041-0.007l-0.041-0.004l-0.041-0.004l-0.041-0.004l-0.041-0.004l-0.042-0.006
		l-0.041-0.004l-0.041-0.005l-0.041-0.004l-0.041-0.007l-0.042-0.005l-0.041-0.006l-0.041-0.004l-0.041-0.006l-0.041-0.006
		l-0.041-0.006l-0.042-0.004l-0.041-0.007l-0.041-0.008l-0.041-0.004l-0.042-0.006l-0.041-0.007l-0.041-0.006l-0.041-0.007
		l-0.041-0.007l-0.042-0.006l-0.041-0.006l-0.042-0.006l-0.041-0.008l-0.041-0.006l-0.041-0.009l-0.041-0.006l-0.041-0.007
		l-0.042-0.008l-0.041-0.007l-0.042-0.009l-0.041-0.009l-0.041-0.006l-0.041-0.007l-0.041-0.008l-0.042-0.008l-0.041-0.009
		l-0.041-0.008l-0.041-0.01l-0.042-0.008l-0.041-0.01l-0.041-0.01l-0.041-0.008L12.5,24.196l-0.041-0.01l-0.042-0.011l-0.041-0.008
		l-0.041-0.01l-0.041-0.01l-0.041-0.011l-0.042-0.012l-0.041-0.01l-0.041-0.01l-0.041-0.01C12.03,24.083,12,24.075,12,24.075v8.963
		h0.088h0.041h0.041h0.057h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.04h0.042h0.041
		h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041
		h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042
		h0.041h0.041h0.041h0.027h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.04h0.041h0.042h0.041h0.042
		h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.042h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.042h0.041h0.041h0.042h0.041h0.042h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.041h0.042h0.041h0.041h0.041h0.022h0.042h0.041h0.041h0.003c0.014,0,0.025,0,0.038,0h0.041c0.015,0,0.028,0,0.042-0.002
		c0.015,0,0.027,0,0.041,0s0.027-0.002,0.041-0.002l0.041-0.002l0.041-0.002c0.014-0.002,0.027-0.002,0.041-0.002
		c0.014-0.002,0.027-0.002,0.041-0.004l0.041-0.004c0.014-0.001,0.027-0.002,0.041-0.004s0.027-0.004,0.041-0.007
		c0.014-0.002,0.027-0.002,0.042-0.004c0.014-0.002,0.027-0.004,0.041-0.006l0.041-0.004c0.013-0.002,0.027-0.004,0.041-0.008
		c0.014-0.002,0.027-0.004,0.041-0.006c0.014-0.003,0.027-0.005,0.041-0.008l0.042-0.008c0.013-0.002,0.027-0.007,0.041-0.009
		c0.014-0.004,0.027-0.006,0.041-0.008s0.027-0.006,0.041-0.01l0.042-0.009l0.041-0.012c0.014-0.002,0.027-0.006,0.041-0.01
		c0.013-0.002,0.027-0.006,0.041-0.01s0.027-0.008,0.041-0.012c0.014-0.006,0.027-0.008,0.042-0.012l0.041-0.013l0.042-0.012
		c0.013-0.004,0.027-0.009,0.041-0.015c0.014-0.004,0.027-0.008,0.041-0.012c0.014-0.006,0.027-0.01,0.041-0.014l0.041-0.018
		l0.041-0.015c0.014-0.004,0.027-0.01,0.042-0.015c0.014-0.006,0.026-0.012,0.041-0.018c0.014-0.004,0.026-0.008,0.042-0.014
		c0.014-0.006,0.026-0.013,0.041-0.02c0.013-0.005,0.026-0.013,0.041-0.019l0.041-0.018l0.041-0.019
		c0.014-0.006,0.026-0.012,0.042-0.02c0.013-0.007,0.026-0.014,0.041-0.02c0.014-0.009,0.026-0.015,0.041-0.021
		c0.014-0.008,0.026-0.015,0.041-0.021s0.027-0.013,0.042-0.021c0.014-0.009,0.026-0.017,0.041-0.021l0.041-0.021
		c0.013-0.009,0.026-0.017,0.041-0.023c0.014-0.008,0.026-0.016,0.041-0.02c0.014-0.011,0.027-0.019,0.041-0.023
		c0.014-0.008,0.026-0.016,0.042-0.024c0.013-0.008,0.026-0.017,0.041-0.023c0.014-0.008,0.027-0.019,0.041-0.025
		c0.014-0.01,0.026-0.018,0.041-0.022c0.014-0.012,0.026-0.021,0.041-0.027c0.014-0.008,0.027-0.018,0.042-0.026
		c0.013-0.009,0.026-0.019,0.041-0.027c0.014-0.01,0.026-0.02,0.041-0.027c0.013-0.01,0.026-0.02,0.041-0.029
		c0.014-0.012,0.027-0.021,0.041-0.028c0.014-0.012,0.026-0.021,0.041-0.031c0.014-0.012,0.026-0.021,0.042-0.031
		c0.013-0.01,0.026-0.021,0.041-0.032c0.014-0.011,0.026-0.021,0.04-0.033c0.015-0.012,0.027-0.021,0.041-0.033
		c0.015-0.013,0.027-0.022,0.041-0.035c0.015-0.012,0.027-0.023,0.041-0.037c0.015-0.012,0.027-0.021,0.041-0.036
		c0.015-0.013,0.027-0.023,0.041-0.039c0.015-0.013,0.027-0.023,0.041-0.038c0.015-0.016,0.027-0.024,0.041-0.04
		c0.015-0.015,0.027-0.027,0.041-0.041c0.015-0.017,0.028-0.025,0.042-0.042c0.015-0.016,0.027-0.028,0.041-0.043
		c0.015-0.016,0.027-0.028,0.042-0.044c0.015-0.017,0.027-0.03,0.041-0.047c0.015-0.017,0.027-0.03,0.041-0.048
		c0.015-0.016,0.028-0.032,0.041-0.049c0.015-0.018,0.027-0.033,0.041-0.051c0.015-0.019,0.027-0.033,0.041-0.053
		c0.015-0.019,0.027-0.035,0.041-0.054c0.015-0.018,0.027-0.037,0.041-0.055c0.015-0.021,0.027-0.039,0.041-0.06
		c0.015-0.021,0.028-0.04,0.041-0.061c0.015-0.021,0.028-0.041,0.041-0.062c0.015-0.021,0.028-0.043,0.042-0.062
		c0.015-0.021,0.027-0.045,0.041-0.065c0.015-0.021,0.028-0.045,0.041-0.066c0.015-0.025,0.028-0.05,0.041-0.074
		c0.015-0.024,0.027-0.049,0.041-0.076c0.014-0.024,0.028-0.053,0.041-0.08c0.014-0.026,0.027-0.055,0.041-0.084
		c0.014-0.027,0.028-0.059,0.041-0.088c0.014-0.032,0.028-0.063,0.041-0.096c0.015-0.035,0.028-0.068,0.042-0.104
		c0.014-0.037,0.027-0.073,0.041-0.109c0.014-0.041,0.028-0.082,0.041-0.123c0.014-0.045,0.028-0.092,0.041-0.139
		c0.015-0.054,0.029-0.104,0.041-0.156c0.015-0.062,0.029-0.128,0.041-0.191c0.016-0.084,0.03-0.17,0.042-0.256
		c0.022-0.18,0.035-0.361,0.035-0.545V7.527h-0.035H22.43z M45.979,7.527h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041H45.65
		h-0.041h-0.041h-0.043h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H45.24h-0.043h-0.041h-0.041h-0.039h-0.043h-0.041h-0.041H44.91
		h-0.041h-0.04h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041H44.46h-0.043h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041
		h-0.041h-0.041H44.05h-0.041h-0.043h-0.04h-0.043h-0.041h-0.041H43.76h-0.041h-0.04h-0.041h-0.041h-0.043h-0.037h-0.041h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043H42.98h-0.041h-0.041h-0.041h-0.041h-0.041h-0.039h-0.043
		h-0.041h-0.041H42.57h-0.041h-0.043h-0.041h-0.041h-0.041h-0.037h-0.043h-0.041h-0.041H42.16h-0.04h-0.041h-0.041h-0.041h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H41.3h-0.041h-0.043
		h-0.04h-0.041h-0.041h-0.04h-0.041h-0.044h-0.04h-0.041h-0.041h-0.041h-0.039h-0.043h-0.039h-0.041h-0.043H40.56h-0.041h-0.041
		h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H40.15h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041H39.82h-0.03h-0.011
		c-0.014,0-0.026,0-0.041,0c-0.016,0-0.026,0-0.041,0c-0.014,0-0.026,0.001-0.041,0.002L39.615,7.53c-0.014,0-0.026,0-0.041,0.001
		c-0.016,0-0.028,0.002-0.043,0.002c-0.012,0.001-0.026,0.002-0.041,0.003l-0.041,0.002l-0.041,0.004
		c-0.014,0.001-0.026,0.002-0.041,0.004c-0.014,0.001-0.028,0.003-0.043,0.004l-0.041,0.005c-0.012,0.001-0.026,0.003-0.041,0.005
		c-0.014,0.002-0.026,0.003-0.041,0.005c-0.014,0.002-0.026,0.004-0.041,0.006c-0.014,0.001-0.026,0.004-0.043,0.006l-0.041,0.007
		c-0.014,0.002-0.026,0.004-0.041,0.006c-0.014,0.003-0.026,0.007-0.04,0.009C38.98,7.6,38.968,7.603,38.954,7.605l-0.041,0.008
		l-0.041,0.009c-0.015,0.003-0.026,0.007-0.041,0.009c-0.015,0.003-0.026,0.007-0.041,0.011s-0.029,0.007-0.041,0.01l-0.041,0.011
		c-0.015,0.003-0.028,0.007-0.043,0.011s-0.026,0.008-0.041,0.013c-0.013,0.004-0.026,0.008-0.041,0.012s-0.026,0.008-0.041,0.012
		s-0.026,0.008-0.041,0.014l-0.043,0.013c-0.013,0.005-0.026,0.009-0.041,0.014s-0.026,0.009-0.041,0.016
		c-0.015,0.004-0.026,0.01-0.041,0.014c-0.015,0.005-0.025,0.01-0.041,0.015L38.253,7.81L38.21,7.825
		c-0.013,0.005-0.025,0.011-0.041,0.017c-0.015,0.006-0.025,0.012-0.041,0.018c-0.015,0.006-0.025,0.012-0.041,0.018
		c-0.015,0.006-0.025,0.013-0.041,0.019c-0.015,0.006-0.025,0.013-0.041,0.019c-0.015,0.006-0.025,0.013-0.041,0.021l-0.041,0.02
		c-0.015,0.007-0.025,0.014-0.041,0.021c-0.015,0.007-0.025,0.014-0.041,0.021c-0.015,0.007-0.025,0.014-0.043,0.021
		c-0.013,0.007-0.025,0.015-0.041,0.021c-0.015,0.007-0.025,0.016-0.041,0.022c-0.015,0.007-0.025,0.016-0.041,0.022
		c-0.015,0.008-0.025,0.017-0.041,0.024c-0.015,0.008-0.025,0.016-0.041,0.023c-0.015,0.009-0.025,0.018-0.041,0.025l-0.041,0.026
		c-0.014,0.009-0.027,0.018-0.043,0.026l-0.042,0.026l-0.041,0.028c-0.014,0.009-0.026,0.019-0.041,0.028l-0.041,0.029
		c-0.014,0.01-0.026,0.02-0.04,0.03c-0.015,0.01-0.027,0.02-0.041,0.029l-0.041,0.032L37.14,8.446
		c-0.015,0.011-0.027,0.021-0.041,0.033C37.084,8.49,37.07,8.5,37.058,8.514c-0.014,0.013-0.027,0.022-0.041,0.034
		c-0.015,0.013-0.027,0.024-0.043,0.036c-0.015,0.013-0.025,0.024-0.041,0.036c-0.015,0.013-0.027,0.025-0.039,0.038
		c-0.017,0.013-0.029,0.025-0.043,0.038c-0.015,0.013-0.027,0.026-0.041,0.04c-0.015,0.013-0.027,0.027-0.041,0.041
		c-0.017,0.014-0.027,0.028-0.041,0.042c-0.017,0.015-0.027,0.029-0.041,0.043c-0.015,0.015-0.027,0.029-0.041,0.044
		c-0.017,0.015-0.029,0.031-0.041,0.046c-0.017,0.015-0.029,0.03-0.043,0.046c-0.015,0.017-0.027,0.032-0.041,0.049
		c-0.015,0.018-0.027,0.033-0.041,0.05c-0.015,0.017-0.027,0.033-0.041,0.051c-0.015,0.018-0.027,0.036-0.041,0.054
		c-0.015,0.018-0.027,0.036-0.041,0.054c-0.015,0.021-0.027,0.038-0.041,0.058c-0.015,0.019-0.026,0.039-0.041,0.059
		c-0.015,0.021-0.026,0.041-0.041,0.062c-0.017,0.021-0.028,0.042-0.041,0.062c-0.017,0.022-0.028,0.044-0.041,0.066
		c-0.017,0.022-0.028,0.046-0.043,0.067c-0.015,0.024-0.026,0.048-0.041,0.072c-0.014,0.024-0.027,0.049-0.042,0.075
		c-0.015,0.025-0.026,0.052-0.041,0.079c-0.017,0.027-0.026,0.055-0.041,0.083c-0.017,0.028-0.028,0.058-0.041,0.088
		c-0.017,0.031-0.026,0.062-0.041,0.094c-0.016,0.033-0.028,0.067-0.041,0.102c-0.016,0.035-0.028,0.072-0.041,0.108
		c-0.016,0.04-0.028,0.08-0.041,0.12c-0.016,0.043-0.028,0.088-0.043,0.132c-0.014,0.049-0.026,0.101-0.041,0.15
		c-0.016,0.059-0.028,0.119-0.041,0.179c-0.059,0.28-0.088,0.57-0.088,0.867v4.416h0.088h0.041h0.041h0.043h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041
		h0.041h0.041h0.041h0.041h0.043h0.039h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.04h0.041h0.041h0.041h0.041h0.043h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041
		h0.051h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.043h0.041h0.041h0.041h0.041h0.041H39.5h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041
		h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.02h0.022h0.041l0.04,0.001
		l0.041,0.001l0.042,0.001l0.04,0.002l0.041,0.002l0.041,0.002l0.043,0.002l0.041,0.002l0.024,0.002l0.017,0.001l0.04,0.002
		l0.041,0.003l0.041,0.003l0.041,0.004l0.041,0.005l0.041,0.004l0.041,0.005l0.043,0.005l0.041,0.005l0.041,0.005
		c0.014,0.002,0.026,0.004,0.041,0.007l0.041,0.008c0.016,0.002,0.026,0.005,0.041,0.008c0.016,0.002,0.026,0.006,0.041,0.008
		l0.041,0.008c0.016,0.003,0.028,0.007,0.043,0.009c0.016,0.003,0.026,0.008,0.041,0.011l0.041,0.011
		c0.016,0.003,0.026,0.007,0.041,0.01c0.016,0.004,0.026,0.008,0.041,0.012c0.016,0.004,0.028,0.009,0.041,0.014
		c0.016,0.004,0.026,0.008,0.041,0.012c0.016,0.005,0.026,0.009,0.041,0.014c0.016,0.004,0.026,0.01,0.043,0.015
		c0.014,0.004,0.026,0.01,0.041,0.015c0.016,0.005,0.026,0.01,0.041,0.015c0.015,0.007,0.026,0.012,0.041,0.018
		c0.016,0.006,0.028,0.011,0.041,0.018c0.015,0.006,0.026,0.011,0.043,0.018c0.015,0.007,0.026,0.013,0.041,0.019
		s0.026,0.014,0.041,0.021c0.012,0.006,0.026,0.013,0.041,0.021c0.015,0.007,0.026,0.014,0.041,0.021
		c0.015,0.007,0.026,0.015,0.041,0.021c0.014,0.008,0.026,0.016,0.041,0.024c0.014,0.008,0.028,0.017,0.041,0.024
		c0.014,0.009,0.026,0.018,0.041,0.026c0.014,0.009,0.028,0.018,0.041,0.027c0.014,0.009,0.026,0.019,0.043,0.028
		c0.012,0.01,0.026,0.021,0.041,0.03c0.014,0.011,0.026,0.021,0.041,0.033c0.014,0.01,0.026,0.021,0.04,0.034
		c0.015,0.011,0.027,0.022,0.041,0.035c0.015,0.013,0.027,0.025,0.041,0.038c0.015,0.014,0.027,0.026,0.041,0.04
		c0.015,0.016,0.027,0.029,0.041,0.043c0.015,0.017,0.029,0.03,0.043,0.046c0.015,0.017,0.027,0.033,0.041,0.05
		c0.015,0.018,0.027,0.034,0.041,0.053c0.015,0.02,0.029,0.038,0.041,0.058c0.015,0.021,0.027,0.042,0.041,0.063
		c0.015,0.022,0.029,0.046,0.041,0.069c0.015,0.026,0.029,0.054,0.041,0.08c0.017,0.03,0.029,0.062,0.041,0.094
		c0.017,0.037,0.029,0.073,0.043,0.111c0.015,0.047,0.029,0.097,0.041,0.146c0.019,0.08,0.033,0.163,0.041,0.248
		c0.006,0.065,0.011,0.135,0.011,0.206c0,0.065-0.005,0.132-0.011,0.197c-0.008,0.083-0.021,0.164-0.041,0.243
		c-0.012,0.049-0.024,0.099-0.041,0.146c-0.014,0.038-0.026,0.075-0.043,0.112c-0.012,0.03-0.024,0.062-0.041,0.094
		c-0.012,0.027-0.026,0.055-0.041,0.082c-0.012,0.023-0.026,0.048-0.041,0.071c-0.014,0.022-0.026,0.043-0.041,0.065
		c-0.012,0.021-0.026,0.041-0.041,0.06c-0.014,0.02-0.026,0.037-0.041,0.056c-0.014,0.017-0.026,0.034-0.041,0.051
		c-0.014,0.016-0.026,0.032-0.043,0.047c-0.012,0.015-0.026,0.03-0.041,0.045c-0.014,0.015-0.026,0.028-0.041,0.042
		c-0.014,0.014-0.026,0.026-0.041,0.04c-0.014,0.013-0.026,0.025-0.041,0.037c-0.014,0.012-0.026,0.024-0.04,0.037
		c-0.015,0.01-0.027,0.021-0.041,0.032c-0.015,0.011-0.027,0.021-0.041,0.031c-0.015,0.011-0.027,0.021-0.043,0.029
		c-0.013,0.011-0.027,0.021-0.041,0.029c-0.015,0.008-0.027,0.018-0.041,0.026c-0.013,0.009-0.027,0.017-0.041,0.025
		c-0.015,0.008-0.027,0.017-0.041,0.023c-0.015,0.008-0.026,0.016-0.041,0.022c-0.015,0.008-0.026,0.016-0.041,0.021
		c-0.015,0.007-0.026,0.015-0.041,0.021c-0.015,0.008-0.026,0.016-0.041,0.021c-0.015,0.008-0.026,0.014-0.041,0.021
		c-0.015,0.006-0.025,0.013-0.043,0.019c-0.013,0.006-0.025,0.012-0.041,0.018c-0.015,0.006-0.025,0.012-0.041,0.019
		c-0.015,0.005-0.025,0.012-0.041,0.016c-0.015,0.006-0.025,0.01-0.041,0.016c-0.015,0.005-0.027,0.01-0.043,0.015
		c-0.015,0.004-0.025,0.01-0.041,0.014c-0.015,0.004-0.025,0.008-0.041,0.014c-0.013,0.004-0.025,0.009-0.041,0.013
		c-0.015,0.004-0.025,0.008-0.041,0.012c-0.015,0.004-0.025,0.008-0.041,0.012c-0.015,0.002-0.025,0.006-0.041,0.01
		c-0.015,0.003-0.025,0.007-0.041,0.01l-0.043,0.009c-0.013,0.004-0.025,0.006-0.041,0.01l-0.041,0.008
		c-0.015,0.002-0.025,0.004-0.041,0.007l-0.041,0.008l-0.038,0.006v0.049l0.039,0.004l0.041,0.002l0.041,0.004l0.041,0.004
		l0.041,0.004l0.043,0.007l0.041,0.005c0.017,0.002,0.027,0.004,0.041,0.006l0.041,0.007c0.017,0.002,0.027,0.004,0.041,0.008
		l0.041,0.006l0.041,0.01c0.017,0.003,0.027,0.005,0.041,0.008c0.017,0.003,0.027,0.005,0.043,0.009
		c0.014,0.004,0.025,0.006,0.041,0.01c0.015,0.002,0.027,0.006,0.041,0.01c0.015,0.002,0.027,0.007,0.041,0.011
		c0.016,0.004,0.027,0.008,0.041,0.011c0.015,0.005,0.027,0.007,0.043,0.013l0.041,0.012c0.013,0.005,0.025,0.009,0.041,0.014
		c0.013,0.004,0.025,0.009,0.041,0.013c0.015,0.006,0.027,0.01,0.041,0.014c0.015,0.006,0.027,0.012,0.041,0.016
		c0.015,0.005,0.027,0.011,0.041,0.015c0.014,0.006,0.027,0.01,0.041,0.018c0.014,0.006,0.027,0.011,0.041,0.017
		s0.027,0.012,0.041,0.018c0.014,0.007,0.027,0.013,0.043,0.019c0.012,0.006,0.025,0.012,0.041,0.02
		c0.014,0.006,0.025,0.014,0.041,0.021c0.014,0.007,0.027,0.014,0.041,0.021c0.014,0.006,0.025,0.015,0.041,0.021
		c0.014,0.007,0.027,0.015,0.039,0.021c0.016,0.009,0.027,0.016,0.043,0.022c0.014,0.009,0.027,0.017,0.041,0.023
		c0.014,0.008,0.027,0.018,0.041,0.025c0.016,0.008,0.027,0.018,0.041,0.025c0.016,0.009,0.029,0.02,0.043,0.026
		c0.014,0.011,0.027,0.021,0.041,0.029s0.027,0.02,0.041,0.03c0.014,0.01,0.027,0.021,0.041,0.029
		c0.014,0.014,0.027,0.021,0.041,0.035c0.014,0.011,0.027,0.021,0.041,0.035c0.014,0.012,0.027,0.023,0.041,0.035
		c0.014,0.014,0.027,0.027,0.041,0.039c0.016,0.016,0.029,0.027,0.043,0.041c0.014,0.016,0.027,0.029,0.041,0.045
		c0.016,0.016,0.027,0.031,0.041,0.047s0.027,0.033,0.041,0.049c0.016,0.02,0.027,0.037,0.041,0.057
		c0.016,0.019,0.028,0.035,0.041,0.057c0.016,0.021,0.028,0.044,0.041,0.062c0.016,0.021,0.028,0.047,0.041,0.068
		c0.016,0.025,0.028,0.053,0.043,0.078c0.014,0.031,0.026,0.061,0.041,0.092c0.016,0.033,0.028,0.068,0.041,0.105
		c0.016,0.043,0.028,0.088,0.041,0.135c0.018,0.066,0.03,0.137,0.041,0.207c0.012,0.086,0.018,0.176,0.018,0.266
		c0,0.096-0.006,0.188-0.018,0.273c-0.011,0.074-0.023,0.146-0.041,0.215c-0.013,0.047-0.025,0.094-0.041,0.141
		c-0.013,0.037-0.025,0.074-0.041,0.109c-0.015,0.031-0.025,0.062-0.041,0.094c-0.014,0.027-0.027,0.055-0.043,0.08
		c-0.013,0.025-0.025,0.049-0.041,0.072c-0.013,0.021-0.025,0.045-0.041,0.066c-0.013,0.02-0.025,0.038-0.041,0.059
		c-0.014,0.02-0.025,0.037-0.041,0.057c-0.014,0.02-0.025,0.035-0.041,0.055c-0.014,0.016-0.027,0.029-0.041,0.047
		c-0.014,0.017-0.027,0.029-0.041,0.045c-0.014,0.017-0.027,0.027-0.043,0.043c-0.014,0.015-0.025,0.025-0.041,0.041
		c-0.014,0.013-0.025,0.023-0.041,0.037c-0.014,0.012-0.027,0.023-0.041,0.037c-0.014,0.012-0.027,0.021-0.041,0.031
		c-0.014,0.014-0.027,0.021-0.041,0.033s-0.027,0.021-0.041,0.031c-0.014,0.012-0.027,0.021-0.041,0.031
		c-0.014,0.01-0.027,0.02-0.043,0.026c-0.012,0.011-0.025,0.021-0.041,0.026c-0.014,0.009-0.025,0.019-0.041,0.023
		c-0.014,0.01-0.027,0.02-0.041,0.025c-0.014,0.008-0.027,0.016-0.043,0.023c-0.012,0.008-0.025,0.016-0.039,0.021
		c-0.016,0.008-0.027,0.017-0.041,0.022s-0.027,0.015-0.041,0.021c-0.016,0.008-0.027,0.017-0.041,0.021
		c-0.016,0.006-0.027,0.014-0.041,0.02c-0.016,0.006-0.027,0.012-0.043,0.02c-0.014,0.006-0.027,0.012-0.041,0.019
		c-0.014,0.006-0.027,0.012-0.041,0.019c-0.014,0.006-0.027,0.012-0.041,0.018s-0.026,0.01-0.041,0.016
		c-0.014,0.004-0.026,0.012-0.041,0.016c-0.014,0.006-0.026,0.01-0.041,0.015c-0.014,0.004-0.026,0.01-0.041,0.014l-0.041,0.007
		c-0.016,0.004-0.026,0.008-0.041,0.012c-0.016,0.004-0.026,0.01-0.043,0.012c-0.014,0.004-0.025,0.008-0.041,0.013
		c-0.014,0.004-0.024,0.007-0.041,0.011c-0.014,0.004-0.026,0.006-0.041,0.011c-0.016,0.004-0.026,0.006-0.041,0.01l-0.043,0.008
		c-0.014,0.002-0.024,0.009-0.041,0.011c-0.014,0.002-0.024,0.004-0.041,0.008l-0.041,0.006l-0.041,0.008
		c-0.014,0.002-0.024,0.004-0.041,0.006c-0.014,0.002-0.024,0.004-0.041,0.006c-0.014,0.002-0.026,0.006-0.041,0.008l-0.043,0.004
		c-0.014,0.002-0.024,0.004-0.041,0.004c-0.014,0.002-0.024,0.004-0.041,0.004l-0.041-0.001l-0.041,0.004l-0.041,0.002
		l-0.041,0.002l-0.057,0.006c-0.014,0.002-0.026,0.002-0.043,0.002c-0.014,0-0.026,0-0.041,0.002h-0.041H42.16h-0.02H42.12h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041
		h-0.041H41.3h-0.041h-0.043h-0.04h-0.041h-0.041h-0.04h-0.041h-0.044h-0.04h-0.041h-0.041h-0.041h-0.039h-0.043h-0.039h-0.041
		h-0.043H40.56h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H40.15h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041
		h-0.041H39.82h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043h-0.041h-0.041h-0.041h-0.041h-0.041h-0.038h-0.041
		h-0.041h-0.041h-0.041h-0.041H38.96h-0.041h-0.043h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041h-0.043h-0.042h-0.041h-0.039
		h-0.043h-0.041h-0.041H38.26h-0.041h-0.04h-0.041h-0.041h-0.041h-0.041h-0.041h-0.039h-0.041h-0.041H37.81h-0.041h-0.041h-0.041
		h-0.039h-0.043h-0.041h-0.041H37.48h-0.041h-0.043h-0.041h-0.041h-0.039h-0.041h-0.041h-0.041h-0.041H37.07h-0.041h-0.041h-0.041
		h-0.041h-0.041h-0.041h-0.041h-0.041h-0.041H36.66h-0.041h-0.043h-0.041h-0.04h-0.039h-0.041h-0.041h-0.041h-0.041h-0.041H36.21
		h-0.041h-0.043h-0.039h-0.041h-0.041h-0.043h-0.041H35.88h-0.041h-0.041h-0.042h-0.041h-0.039h-0.043h-0.087v8.67h0.088h0.043
		h0.041h0.041H35.8h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.043h0.041h0.04h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.043h0.041h0.041h0.041h0.028h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041H39.5h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041
		h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041
		h0.043h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.041h0.043h0.041h0.041
		h0.042h0.041h0.041h0.04h0.042h0.031h0.009h0.041c0.015,0,0.026,0,0.04,0l0.041-0.002h0.041c0.016,0,0.029,0,0.043-0.002
		c0.014,0,0.027,0,0.041-0.002l0.041-0.002c0.016,0,0.027-0.002,0.041-0.002c0.016-0.002,0.027-0.002,0.041-0.004
		c0.016-0.002,0.029-0.002,0.041-0.006c0.016,0,0.026-0.002,0.041-0.002c0.016-0.002,0.026-0.004,0.041-0.006
		c0.016,0,0.026-0.002,0.043-0.004c0.014-0.002,0.026-0.005,0.041-0.005l0.041-0.008l0.041-0.006l0.041-0.006
		c0.016-0.002,0.026-0.004,0.041-0.007c0.016-0.002,0.026-0.004,0.041-0.008l0.041-0.009l0.043-0.009
		c0.016-0.004,0.026-0.006,0.041-0.01c0.016-0.002,0.026-0.006,0.041-0.01l0.041-0.01l0.041-0.011l0.041-0.012
		c0.016-0.002,0.026-0.006,0.041-0.011c0.016-0.004,0.026-0.008,0.041-0.013c0.016-0.005,0.026-0.007,0.043-0.013l0.041-0.012
		c0.016-0.004,0.026-0.008,0.041-0.012l0.041-0.015c0.016-0.006,0.026-0.01,0.041-0.014c0.015-0.005,0.026-0.011,0.043-0.015
		c0.016-0.007,0.026-0.012,0.041-0.018l0.041-0.014c0.012-0.006,0.026-0.013,0.041-0.019c0.015-0.004,0.026-0.01,0.041-0.016
		s0.026-0.012,0.041-0.02c0.014-0.004,0.026-0.011,0.041-0.017c0.014-0.006,0.026-0.012,0.041-0.019
		c0.014-0.008,0.026-0.014,0.041-0.02l0.041-0.02l0.043-0.021c0.012-0.006,0.026-0.012,0.041-0.018
		c0.014-0.008,0.026-0.017,0.041-0.021c0.014-0.008,0.026-0.014,0.041-0.021c0.014-0.007,0.026-0.017,0.04-0.021
		c0.015-0.009,0.027-0.015,0.041-0.021c0.015-0.009,0.027-0.018,0.041-0.021c0.015-0.008,0.027-0.016,0.041-0.022
		c0.015-0.007,0.029-0.017,0.043-0.023l0.041-0.021c0.015-0.009,0.027-0.02,0.041-0.024c0.015-0.008,0.027-0.018,0.041-0.025
		c0.015-0.008,0.027-0.018,0.041-0.024c0.015-0.01,0.027-0.019,0.041-0.027c0.015-0.008,0.027-0.018,0.041-0.025
		c0.015-0.009,0.027-0.02,0.041-0.028c0.015-0.009,0.027-0.02,0.043-0.027c0.013-0.01,0.027-0.021,0.041-0.028
		c0.015-0.011,0.027-0.021,0.041-0.029c0.015-0.012,0.027-0.021,0.041-0.033c0.015-0.01,0.027-0.021,0.041-0.031
		c0.015-0.012,0.029-0.021,0.043-0.031c0.015-0.014,0.026-0.022,0.041-0.033c0.013-0.013,0.026-0.022,0.041-0.034
		c0.015-0.013,0.027-0.023,0.041-0.035c0.015-0.013,0.027-0.022,0.041-0.037c0.015-0.012,0.024-0.022,0.041-0.037
		c0.015-0.014,0.026-0.024,0.041-0.039c0.015-0.014,0.026-0.024,0.041-0.039c0.015-0.014,0.026-0.026,0.041-0.038
		c0.015-0.017,0.026-0.029,0.041-0.044c0.015-0.014,0.026-0.026,0.041-0.041c0.015-0.016,0.026-0.028,0.043-0.043
		c0.013-0.018,0.024-0.03,0.041-0.045c0.015-0.018,0.026-0.03,0.041-0.049c0.015-0.016,0.026-0.031,0.041-0.047
		c0.015-0.017,0.026-0.033,0.041-0.049c0.015-0.02,0.026-0.035,0.041-0.052c0.014-0.02,0.026-0.034,0.041-0.054
		c0.014-0.019,0.026-0.037,0.041-0.056c0.014-0.02,0.026-0.037,0.043-0.057c0.014-0.021,0.024-0.039,0.041-0.06
		c0.014-0.02,0.024-0.039,0.041-0.061c0.014-0.021,0.024-0.041,0.041-0.062c0.014-0.021,0.026-0.043,0.041-0.063
		c0.014-0.023,0.026-0.045,0.041-0.068c0.014-0.021,0.024-0.047,0.041-0.069c0.014-0.023,0.024-0.05,0.041-0.073
		c0.014-0.024,0.026-0.052,0.041-0.077c0.014-0.027,0.026-0.056,0.041-0.082c0.014-0.029,0.026-0.059,0.041-0.086
		c0.016-0.031,0.026-0.062,0.041-0.093c0.014-0.032,0.026-0.065,0.043-0.102c0.014-0.035,0.024-0.068,0.04-0.104
		c0.015-0.039,0.027-0.077,0.039-0.116c0.017-0.041,0.029-0.086,0.041-0.13c0.017-0.047,0.029-0.097,0.041-0.146
		c0.017-0.057,0.029-0.111,0.041-0.17c0.019-0.068,0.029-0.143,0.043-0.213c0.019-0.105,0.031-0.215,0.041-0.324
		c0.013-0.125,0.019-0.25,0.019-0.377V7.522H46.05h-0.071L45.979,7.527L45.979,7.527z"/></g></g>
	</svg>


              
            
              
            
              
            
              
                

	<svg version="1.0" class="svg mastercard" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="40px" viewBox="0 0 60 40" enable-background="new 0 0 60 40" xml:space="preserve"><g>
		<path d="M40.903,20.992c-0.039-0.006-0.064-0.031-0.296-0.032c-0.998,0-1.2,0.453-1.2,0.83
			c0,0.193,0.108,0.52,0.532,0.52C40.76,22.31,40.93,21.224,40.903,20.992C40.903,20.992,40.864,20.986,40.903,20.992z"/>
		<path d="M26.02,23.293c-0.015,0.004-0.024,0.007-0.033,0.01C26.002,23.298,26.02,23.293,26.02,23.293z"/>
		<path d="M18.818,20.992c-0.04-0.006-0.064-0.031-0.296-0.032c-0.999,0-1.201,0.453-1.201,0.83
			c0,0.193,0.11,0.52,0.534,0.52C18.674,22.31,18.844,21.224,18.818,20.992C18.818,20.992,18.778,20.986,18.818,20.992z"/>
		<path d="M28.84,19.116c-0.742,0-0.885,0.854-0.885,0.943h1.513C29.468,19.989,29.609,19.116,28.84,19.116z"/>
		<path d="M25.977,23.305C25.949,23.312,25.959,23.31,25.977,23.305L25.977,23.305z"/>
		<path d="M38.579,7.062c-3.301,0.001-6.31,1.266-8.578,3.341c-2.271-2.077-5.282-3.342-8.586-3.341
			C14.348,7.064,8.62,12.856,8.622,20v0.007c0.002,7.144,5.732,12.933,12.8,12.931c3.301-0.001,6.31-1.266,8.579-3.341
			c2.271,2.077,5.282,3.342,8.586,3.341C45.653,32.936,51.381,27.144,51.379,20v-0.007C51.377,12.85,45.646,7.061,38.579,7.062z
			 M14.014,23.365l0.775-4.944l-1.751,4.944H12.1l-0.122-4.944l-0.829,4.944H9.835l1.09-6.558h1.988l0.07,4.023l1.343-4.023h2.157
			l-1.074,6.558H14.014z M18.662,23.357l0.045-0.526c-0.022,0.002-0.437,0.633-1.398,0.633c-0.503,0-1.315-0.277-1.315-1.485
			c0-1.532,1.238-2.04,2.416-2.04c0.186,0,0.585,0.034,0.585,0.034s0.046-0.094,0.046-0.347c0-0.417-0.371-0.475-0.878-0.475
			c-0.894,0-1.485,0.243-1.485,0.243l0.198-1.187c0,0,0.716-0.304,1.65-0.304c0.482,0,1.871,0.052,1.871,1.661l-0.536,3.792H18.662z
			 M23.733,21.685c0,1.83-1.755,1.752-2.062,1.752c-1.143,0-1.496-0.159-1.529-0.17l0.182-1.203c0.002-0.011,0.574,0.209,1.21,0.209
			c0.367,0,0.844-0.035,0.844-0.479c0-0.664-1.706-0.506-1.706-2.082c0-1.392,1.023-1.798,2.031-1.798
			c0.779,0,1.257,0.108,1.257,0.107l-0.172,1.217c0,0-0.739-0.062-0.931-0.062c-0.484,0-0.749,0.108-0.749,0.45
			C22.109,20.312,23.733,19.975,23.733,21.685z M25.839,22.163c0.121,0,0.258-0.041,0.351-0.041l-0.17,1.171
			c-0.137,0.037-0.524,0.176-1.021,0.181c-0.635,0.006-1.085-0.355-1.085-1.166c0-0.548,0.774-5.046,0.804-5.077h1.362l-0.138,0.806
			h0.68l-0.174,1.295h-0.721l-0.383,2.389C25.312,21.908,25.365,22.163,25.839,22.163z M29.037,22.254
			c0.687,0,1.446-0.338,1.446-0.338l-0.24,1.328c0,0-0.439,0.226-1.438,0.226c-1.083,0-2.354-0.462-2.354-2.408
			c0-1.687,1.014-3.179,2.384-3.179c1.496,0,1.942,1.105,1.942,2.013c0,0.364-0.179,1.256-0.179,1.256H27.83
			C27.83,21.151,27.574,22.254,29.037,22.254z M32.14,23.375h-1.398l0.85-5.338h1.27l-0.122,0.773c0,0,0.452-0.843,1.062-0.843
			c0.179,0,0.264,0.018,0.264,0.018c-0.181,0.374-0.342,0.716-0.507,1.598C32.61,19.244,32.537,21.095,32.14,23.375z M37.468,23.293
			c0,0-0.732,0.188-1.192,0.188c-1.626,0-2.452-1.135-2.452-2.853c0-2.59,1.531-3.969,3.104-3.969c0.708,0,1.534,0.338,1.534,0.338
			l-0.222,1.458c0,0-0.558-0.394-1.252-0.394c-0.926,0-1.757,0.895-1.757,2.52c0,0.802,0.387,1.548,1.354,1.548
			c0.459,0,1.128-0.339,1.128-0.339L37.468,23.293z M40.747,23.357l0.046-0.526c-0.022,0.002-0.437,0.633-1.398,0.633
			c-0.503,0-1.314-0.277-1.314-1.485c0-1.532,1.237-2.04,2.415-2.04c0.186,0,0.586,0.034,0.586,0.034s0.045-0.094,0.045-0.347
			c0-0.417-0.371-0.475-0.878-0.475c-0.894,0-1.484,0.243-1.484,0.243l0.197-1.187c0,0,0.717-0.304,1.65-0.304
			c0.482,0,1.871,0.052,1.871,1.661l-0.535,3.792H40.747z M43.579,23.375H42.18l0.851-5.338h1.268l-0.121,0.773
			c0,0,0.452-0.843,1.062-0.843c0.178,0,0.263,0.018,0.263,0.018c-0.181,0.374-0.341,0.716-0.507,1.598
			C44.049,19.244,43.976,21.095,43.579,23.375z M49.079,23.36h-1.326l0.061-0.491c0,0-0.452,0.575-1.27,0.575
			c-1.134,0-1.689-1.106-1.689-2.234c0-1.748,1.041-3.27,2.29-3.27c0.803,0,1.315,0.716,1.315,0.716l0.293-1.843l1.366-0.003
			L49.079,23.36z"/>
		<path d="M47.379,19.265c-0.599,0-1.073,0.705-1.073,1.772c0,0.653,0.229,1.068,0.721,1.068
			c0.738,0,1.095-0.972,1.095-1.698C48.121,19.605,47.869,19.265,47.379,19.265z"/>
	</g>
	</svg>


              
            
              
            
              
                

	<svg version="1.0" class="svg visa" xmlns="//www.w3.org  /2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px"
	 width="60px" height="40px" viewBox="0 0 60 40" enable-background="new 0 0 60 40" xml:space="preserve"><g><polygon points="25.732,13.492 23.49,26.517 27.077,26.517 29.32,13.492 	"/><path d="M20.471,13.492l-3.42,8.958l-0.404-1.929v0.001v-0.001v0.001l-1.207-5.856c0,0-0.146-1.173-1.702-1.173l0,0
		H8.083l-0.066,0.221c0,0,0.003,0.001,0.005,0.001c0.003,0.001,0.006,0.002,0.01,0.002c0.002,0.001,0.003,0.001,0.006,0.002
		c0.005,0,0.012,0.002,0.02,0.003c0.002,0.001,0.005,0.002,0.008,0.002c0.293,0.064,1.879,0.442,3.703,1.479l3.117,11.314h3.738
		l5.708-13.024H20.471z"/><path d="M49.112,13.492h-2.885c-1.332,0-1.657,0.971-1.657,0.971l-5.349,12.054h3.738l0.748-1.935h4.562
		l0.421,1.935h3.294L49.112,13.492z M44.742,21.909l1.885-4.874l1.062,4.874H44.742z"/><path d="M34.473,17.108c0-1.472,3.493-1.283,5.029-0.483l0.511-2.797c0,0-1.579-0.567-3.227-0.567
		c-1.779,0-6.007,0.735-6.007,4.312c0,3.365,4.961,3.407,4.961,5.174c0,1.766-4.45,1.45-5.919,0.336l-0.533,2.924
		c0,0,1.602,0.735,4.049,0.735c2.448,0,6.142-1.198,6.142-4.459C39.479,18.896,34.473,18.581,34.473,17.108z"/></g></svg>


              
            
          </div>
        

      </div>

    </footer>


</div>

  </div>

  <script type="text/javascript">

    
    
    
    
    
    

    jQuery.themeAssets = {
      plus: '<svg class=" svg plus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M11 19c-1 0-2 0-3 0 0-2.6 0-5.2 0-8 -3.1 0-5.5 0-8 0 0-1 0-2 0-3 2.6 0 5.2 0 8 0 0-3.1 0-5.5 0-8 1 0 2 0 3 0 0 2.6 0 5.2 0 8 3.1 0 5.5 0 8 0 0 1 0 2 0 3 -2.6 0-5.2 0-8 0C11 14.1 11 16.5 11 19z"/></svg>',
      minus: '<svg class=" svg minus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M8 8C5.2 8 2.6 8 0 8c0 1 0 2 0 3 2.5 0 4.9 0 8 0 2.8 0 8.4 0 11 0 0-1 0-2 0-3C16.5 8 11.1 8 8 8z"/></svg>',
      close: '<svg version="1.1" class="svg close" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve"><polygon points="38.936,23.561 36.814,21.439 30.562,27.691 24.311,21.439 22.189,23.561 28.441,29.812 22.189,36.064 24.311,38.186 30.562,31.934 36.814,38.186 38.936,36.064 32.684,29.812"/></svg>',
      arrow_down: '<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="17" height="10" viewBox="0 0 17 10" enable-background="new 0 0 17 10" xml:space="preserve"><polygon fill="#020202" points="17 1.4 15.6 0 8.5 7.1 1.4 0 0 1.4 8.5 9.9 8.5 9.9 8.5 9.9 "/></svg>',
      arrow_left: '<svg class=" svg arrow_left" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="26" height="45" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="0 22.4 21.8 0.7 25.1 4.1 6.7 22.4 25.1 40.9 21.8 44.2 1.1 23.5 1.1 23.5 "/></svg>',
      arrow_right: '<svg class=" svg arrow_right" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="26" height="45" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="25.1 22.4 3.3 0.7 0 4.1 18.5 22.4 0 40.9 3.3 44.2 24 23.5 24 23.5 "/></svg>'
    }

    
    
  </script>





















































<!-- BEGIN: RatingWidget -->
<div class="rw-js-container">
    <script type="text/javascript">(function(d, t, e, m){
        // Async Rating-Widget initialization.
        window.RW_Async_Init = function(){
            var settings = {
    uid: "840de5064e606681f43e6c320f37e16d", 
    huid: "388995",
    source: "Shopify",
    options: {}     
};

var ratingSettings = {
    title: "Scooterboard Electric",
    url: "",
    domain: "inmotion-technologies.myshopify.com",
    img: "//cdn.shopify.com/s/files/1/2272/3277/products/DSC_6782_large.jpg%3Fv=1519083433",
    tags: "scooterboard;"
};
            
            
            // Init ratings settings.
            RW.init(settings);

            // Adds rating identification for analytics.
            
                RW.initRating("9077436549", ratingSettings);
            
            
            RW.render();
        };

        // Append Rating-Widget JavaScript library.
        var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
            l = d.location, ck = "Y" + t.getFullYear() + 
            "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
            f = (-1 < l.search.indexOf("DBG=") ? "" : ".min"),
            a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
        if (d.getElementById(id)) return;              
        rw = d.createElement(e);
        rw.id = id; rw.async = true; rw.type = "text/javascript";
        rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
        s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));</script>
</div>
<!-- END: RatingWidget -->







<script src="//cdn.codeblackbelt.com/js/modules/video-background/main.min.js?shop=inmotion-technologies.myshopify.com"></script>





<!-- BEEKETINGSCRIPT CODE START --><!-- start BKPlatform -->
<script type="text/javascript">


if(typeof Shopify === 'undefined') {
    Shopify = {};
}

if (!Shopify.shop) {
  Shopify.shop = 'inmotion-technologies.myshopify.com';
}
var bkRawUrl = function(){return window.location.href}();
(function (doc, scriptPath) {
    var sc, node, today=new Date(),dd=today.getDate(),mm=today.getMonth()+1,yyyy=today.getFullYear();if(dd<10)dd='0'+dd;if(mm<10)mm='0'+mm;today=yyyy+mm+dd;
    // Load base script tag
    sc = doc.createElement("script");
    sc.type = "text/javascript";
    sc.async = !0;
    sc.src = scriptPath + '?' + today;
    node = doc.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(sc, node);
})(document, 'https://sdk.beeketing.com/js/beeketing.js');
</script>
<!-- end BKPlatform --><!-- BEEKETINGSCRIPT CODE END -->


<!-- BeginCCChatPlugin --><script>  Shopify.ccFBChatEnabled = true;  Shopify.ccFBChatPageID = '1574797049271976';  Shopify.ccFBAppID = '140086340116531';  Shopify.ccFBLanguage = 'en_US';</script><div class='fb-messenger-cc' page_id='1574797049271976' ref='CCFbPlugin' minimized='true' theme_color='#f6553c' logged_in_greeting='Hi! How can we help you?'  logged_out_greeting='Hi! How can we help you?'></div><!-- EndCCChatPlugin -->
</body>
</html>
